<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<div id="11280-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11280&formatId=6" ></script></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67362830-1', 'auto');
  ga('send', 'pageview');

</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Incendie au marché de Lukalaba - Agence Congolaise de Presse (ACP)</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://acpcongo.com/acp/incendie-marche-de-lukalaba/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incendie au marché de Lukalaba - Agence Congolaise de Presse (ACP)" />
<meta property="og:description" content="Lukalaba, 07 Déc. 2017 (ACP).- Les stands du marché central de la cité de Lukalaba, une agglomération de la chefferie de Bakwa Kalonji, en territoire de Tshilenge, province du Kasaï Oriental, située à 54km au sud de la ville de Mbuji-Mayi, ont été incendiés par des inconnus dans la nuit de lundi à mardi, a &hellip;" />
<meta property="og:url" content="http://acpcongo.com/acp/incendie-marche-de-lukalaba/" />
<meta property="og:site_name" content="Agence Congolaise de Presse (ACP)" />
<meta property="article:publisher" content="https://www.facebook.com/ACPCongo" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2017-12-07T19:40:20+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lukalaba, 07 Déc. 2017 (ACP).- Les stands du marché central de la cité de Lukalaba, une agglomération de la chefferie de Bakwa Kalonji, en territoire de Tshilenge, province du Kasaï Oriental, située à 54km au sud de la ville de Mbuji-Mayi, ont été incendiés par des inconnus dans la nuit de lundi à mardi, a [&hellip;]" />
<meta name="twitter:title" content="Incendie au marché de Lukalaba - Agence Congolaise de Presse (ACP)" />
<meta name="twitter:site" content="@acp_cd" />
<meta name="twitter:creator" content="@acp_cd" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agence Congolaise de Presse (ACP) &raquo; Flux" href="http://acpcongo.com/acp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agence Congolaise de Presse (ACP) &raquo; Flux des commentaires" href="http://acpcongo.com/acp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agence Congolaise de Presse (ACP) &raquo; Incendie au marché de Lukalaba Flux des commentaires" href="http://acpcongo.com/acp/incendie-marche-de-lukalaba/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-67362830-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-67362830-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acpcongo.com\/acp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://acpcongo.com/acp/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://acpcongo.com/acp/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://acpcongo.com/acp/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic%2C700|Roboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='advancedmagazine-style-css'  href='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/style.css?ver=20170621' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/genericons/genericons.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/responsive.css?ver=20170808' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://acpcongo.com/acp/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://acpcongo.com/acp/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://acpcongo.com/acp/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://acpcongo.com/acp/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://acpcongo.com/acp/wp-includes/css/dashicons.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://acpcongo.com/acp/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://acpcongo.com/acp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acpcongo.com/acp/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/acpcongo.com\/acp","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<link rel='https://api.w.org/' href='http://acpcongo.com/acp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acpcongo.com/acp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acpcongo.com/acp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='https://wp.me/p97hDv-FOq' />
<link rel="alternate" type="application/json+oembed" href="http://acpcongo.com/acp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facpcongo.com%2Facp%2Fincendie-marche-de-lukalaba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acpcongo.com/acp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facpcongo.com%2Facp%2Fincendie-marche-de-lukalaba%2F&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 14px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 13px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 5px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://acpcongo.com/acp/xmlrpc.php"><!-- Custom CSS -->
<style>
#logo {
    float: left;
    margin: 02px;
}

.header-ad {
    float: right;
    height: 90px;
    margin: 05px 0;
}


.see-all a:link, .see-all a:visited {
  display: none;
}
.more-link a {
    text-decoration: underline;
    display: none;
}
.entry-meta a:link, .entry-meta a:visited {
    color: #9f9f9f;
    text-decoration: underline;
    display: none;
}
#pl-665 .panel-grid-cell .so-panel {
    margin-bottom: 1px;
}
#carousel-1 {
    background: #fff;
    color: #333;
    position: relative;
    display: none;
}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<link rel="icon" href="https://i0.wp.com/acpcongo.com/acp/wp-content/uploads/2016/01/cropped-ACP-en-tete.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2016/01/cropped-ACP-en-tete.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2016/01/cropped-ACP-en-tete.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/acpcongo.com/acp/wp-content/uploads/2016/01/cropped-ACP-en-tete.jpg?fit=270%2C270" />

<style type="text/css" media="all">
	body,
	h1,h2,h3,h4,h5,h6,
	.breadcrumbs h3,
	.section-header h3,
	label,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	table,
	#primary-menu li li a,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Open Sans", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#primary-menu li a,
	h3.section-heading,
	.widget-title,
	.breadcrumbs h3,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"] {
		font-family: "Roboto Condensed", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a,
	a:visited,
	a:hover,
	.site-title a:hover,
	#primary-bar.bar-1 #primary-menu li a:hover,
	.mobile-menu ul li a:hover,	
	.entry-meta a,
	.edit-link a,
	.comment-reply-title small a:hover,
	.entry-content a,
	.entry-content a:visited,
	.page-content a,
	.page-content a:visited,
	.pagination .page-numbers.current,
	.content-block .section-heading h3 a,
	.content-block .section-heading h3 a:visited,
	.pagination .page-numbers:hover,	
	.sidebar .widget a:hover,
	.site-footer .widget a:hover,
	.sidebar .widget ul li a:hover,
	.site-footer .widget ul li a:hover,
	.entry-related .hentry .entry-title a:hover,
	.author-box .author-name span a:hover,
	.entry-tags .tag-links a:hover:before,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-content a:hover,
	.page-content a:hover,
	.content-block .section-heading h3 a:hover,
	.content-block .section-heading .section-more-link a:hover,
	.entry-meta .entry-comment a:hover,
	.entry-title a:hover,
	.page-content ul li:before,
	.entry-content ul li:before,
	.site-footer.footer-light .footer-nav li a:hover,
	.site-footer.footer-dark .footer-nav li a:hover,
	.site-footer.footer-light #site-bottom .site-info a:hover,
	.site-footer.footer-dark #site-bottom .site-info a:hover,
	h3.section-heading,
	h3.section-heading a,
	.three-column-block .column-one .hentry a:hover .entry-title,
	#site-bottom .site-info a:hover,
	.header-date,
	.search-button .genericon:hover,
	.search-button .genericon.active, 
	.slogan h4 {
		color: #de0f17;
	}
	.mobile-menu-icon .menu-icon-close,
	.mobile-menu-icon .menu-icon-open,
	.more-button a,
	.more-button a:hover,
	.entry-header .entry-category-icon a,
	.three-column-block .column-one h3.section-heading ,
	.header-date .arrow-right:before,
	.header-search .search-submit,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	button:hover,
	.btn:hover,
	input[type="reset"]:hover,
	input[type="submit"]:hover,
	input[type="button"]:hover	 {
		background-color: #de0f17;
	}
	.my-pager a:hover,
	.my-pager a.active,
	.header-date .arrow-right,
	.header-search .search-submit {
		border-color: #de0f17;
	}
	#primary-bar.bar-2 {
		background-color: #ffffff;
	}
</style>
</head>

<body class="post-template-default single single-post postid-160730 single-format-standard group-blog">

<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="top-bar" class="container clear">
<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Nouvelles en Bref : <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="http://acpcongo.com/acp/message-damitie-de-fraternite-de-denis-sassou-nguesso-transmis-a-joseph-kabila-kabange/"> Un message d’amitié et de fraternité de Denis Sassou N’Guesso transmis à Joseph Kabila Kabange ...</a><span class="entry-meta">décembre 7, 2017</span></li><li><a href="http://acpcongo.com/acp/projet-budget-2018-bas-uele-presente-a-lassemblee-provinciale/"> Le projet budget 2018 du bas –Uélé présenté à l’assemblée provinciale ...</a><span class="entry-meta">décembre 7, 2017</span></li><li><a href="http://acpcongo.com/acp/lassemblee-nationale-vote-projet-de-loi-finances-de-lexercice-2018/"> L’Assemblée nationale  vote  le  projet de loi des finances de l’exercice 2018 ...</a><span class="entry-meta">décembre 6, 2017</span></li><li><a href="http://acpcongo.com/acp/message-president-denis-sassou-nguesso-a-joseph-kabila/"> Un message du Président Denis Sassou Nguesso à Joseph Kabila ...</a><span class="entry-meta">décembre 6, 2017</span></li><li><a href="http://acpcongo.com/acp/approbation-a-lassemblee-nationale-conclusions-de-commission-mixte-relatives-code-minier/"> Approbation à l’Assemblée nationale des conclusions de la commission mixte relatives au code minier ...</a><span class="entry-meta">décembre 6, 2017</span></li></ul></div></div></div>			<span class="header-date">
				<span class="arrow-right"></span> 07 / 12 / 2017                        
			</span>

							
				<span class="search-button">
					<span class="genericon genericon-search"> <strong>Recherche</strong></span>
					<span class="genericon genericon-close"> <strong>Recherche</strong></span>			
				</span>

				<div class="header-search">
					<form id="searchform" method="get" action="http://acpcongo.com/acp/">
						<input type="search" name="s" class="search-input" placeholder="Recherche..." autocomplete="off">
						<button type="submit" class="search-submit">Recherche</button>		
					</form>
				</div><!-- .header-search -->

					

			
			<span class="header-social ">

									<a class="twitter" href="https://www.twitter.com%20"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-twitter-white.png" alt="Twitter"></a>
				
									<a class="facebook" href="https://web.facebook.com/AgenceCongolaiseDePresse/"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-facebook-white.png" alt="Facebook"></a>
				
									<a class="google-plus" href="https://plus.google.com/101179467019692289413"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-google-plus-white.png" alt="Google+"></a>
								
									<a class="youtube" href="https://www.youtube.com/channel/UCVP6TzkGyBRlKL1-Nm8Ml5w?guided_help_flow=3​"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-youtube-white.png" alt="YouTube"></a>
				
									<a class="linkedin" href="https://www.linkedin.com/in/acp-congo-681b37149/"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-linkedin-white.png" alt="LinkedIn"></a>
				
								
									

			</span>

			
			<span class="mobile-menu-icon">
				<span class="menu-icon-open">Menu</span>
				<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
			</span>				

		</div><!-- #top-bar -->

		<div class="site-start clear header-1">

			<div class="container">

			<div class="site-branding">
<img src="http://acpcongo.com/acp/wp-content/uploads/2017/07/banniereACP2.jpg" width="100%">


			
				<div class="slogan slogan-left">
										<div class="slogan-content">
						<h4></h4>
						<p></p>
					</div>
				</div>

				<div class="slogan slogan-right">
										<div class="slogan-content">
						<h4></h4>
						<p></p>
					</div>	
				</div>			

						
			</div><!-- .container -->

		</div><!-- .site-start -->

		<div id="primary-bar" class="container clear bar-1">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-menub-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-145689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-145689"><a href="http://acpcongo.com/acp/">Accueil</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://acpcongo.com/acp/category/nation/">Nation</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://acpcongo.com/acp/category/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://acpcongo.com/acp/category/sante/">Santé</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://acpcongo.com/acp/category/environnement/">Environnement</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://acpcongo.com/acp/category/societe/">Société</a></li>
<li id="menu-item-145770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145770"><a href="http://acpcongo.com/acp/category/sports/">Sports</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://acpcongo.com/acp/category/culture/">Culture</a></li>
<li id="menu-item-63954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63954"><a href="http://acpcongo.com/acp/category/genre/">Genre</a></li>
<li id="menu-item-129877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129877"><a href="http://acpcongo.com/acp/category/sciences/">Sciences</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

		</div><!-- .primary-bar -->

		<div id="secondary-bar" class="container clear">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-menuh-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-61773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-61773"><a href="http://acpcongo.com/acp/">Une</a></li>
<li id="menu-item-145771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145771"><a href="http://acpcongo.com/acp/category/dossier/dossier-dossier/">Dossier</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://acpcongo.com/acp/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://acpcongo.com/acp/nos-services/">Nos services</a></li>
<li id="menu-item-145772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145772"><a href="http://acpcongo.com/acp/category/ce-quil-faut-savoir/">Ce qu&rsquo;il faut savoir</a></li>
<li id="menu-item-145809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145809"><a href="http://acpcongo.com/acp/communication/">Communication</a></li>
<li id="menu-item-145810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145810"><a href="http://acpcongo.com/acp/annuaire-2/">Annuaire</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->	

		</div><!-- #secondary-bar -->			

		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Categories</h3><div class="menu-menub-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-145689"><a href="http://acpcongo.com/acp/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://acpcongo.com/acp/category/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://acpcongo.com/acp/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://acpcongo.com/acp/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://acpcongo.com/acp/category/environnement/">Environnement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://acpcongo.com/acp/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145770"><a href="http://acpcongo.com/acp/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://acpcongo.com/acp/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63954"><a href="http://acpcongo.com/acp/category/genre/">Genre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129877"><a href="http://acpcongo.com/acp/category/sciences/">Sciences</a></li>
</ul></div></div><div class="menu-right"><h3>Pages</h3><div class="menu-menuh-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-61773"><a href="http://acpcongo.com/acp/">Une</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145771"><a href="http://acpcongo.com/acp/category/dossier/dossier-dossier/">Dossier</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://acpcongo.com/acp/qui-sommes-nous/">Qui sommes-nous</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://acpcongo.com/acp/nos-services/">Nos services</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145772"><a href="http://acpcongo.com/acp/category/ce-quil-faut-savoir/">Ce qu&rsquo;il faut savoir</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145809"><a href="http://acpcongo.com/acp/communication/">Communication</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145810"><a href="http://acpcongo.com/acp/annuaire-2/">Annuaire</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->	

	</header><!-- #masthead -->

	<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-160730" class="post-160730 post type-post status-publish format-standard hentry category-societe">
	<header class="entry-header clear">
	
		<div class="entry-category-icon"><a href="http://acpcongo.com/acp/category/societe/" title="View all posts in Société" >Société</a> </div>

		<h1 class="entry-title">Incendie au marché de Lukalaba</h1>
		<div class="entry-meta clear">

	<span class="entry-author"><a href="http://acpcongo.com/acp/author/redaction/"><img alt='' src='http://0.gravatar.com/avatar/c94ae86ff7d0336ddf8d7b41e1e3314f?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c94ae86ff7d0336ddf8d7b41e1e3314f?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></a> <a href="http://acpcongo.com/acp/author/redaction/" title="Articles par La redaction" rel="author">La redaction</a> &#8212; </span> 
	<span class="entry-date">7 décembre 2017</span>

	<span class='entry-comment'><a href="http://acpcongo.com/acp/incendie-marche-de-lukalaba/#respond" class="comments-link" >0 comment</a></span>
	
</div><!-- .entry-meta -->
		
		<div class="social-share-icons">

	<a href="https://twitter.com/intent/tweet?text=Incendie+au+march%C3%A9+de+Lukalaba&amp;url=http%3A%2F%2Facpcongo.com%2Facp%2Fincendie-marche-de-lukalaba%2F" target="_blank"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-twitter-square.png" alt=""/></a>

	<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facpcongo.com%2Facp%2Fincendie-marche-de-lukalaba%2F" target="_blank"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-facebook-square.png" alt=""/></a>

	<a href="https://plus.google.com/share?url=http%3A%2F%2Facpcongo.com%2Facp%2Fincendie-marche-de-lukalaba%2F" target="_blank"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-google-plus-square.png" alt=""/></a>

	<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Facpcongo.com%2Facp%2Fincendie-marche-de-lukalaba%2F&amp;media=" target="_blank"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-pinterest-square.png" alt=""/></a>

	<a href="mailto:?subject=Incendie%20au%20march%C3%A9%20de%20Lukalaba&body=http://acpcongo.com/acp/incendie-marche-de-lukalaba/" target="_blank"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-mail-square.png" alt=""/></a>

</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
			
		<p style="text-align: justify;"><strong>Lukalaba, 07 Déc. 2017 (ACP).-</strong> Les stands du marché central de la cité de Lukalaba, une agglomération de la chefferie de Bakwa Kalonji, en territoire de Tshilenge, province du Kasaï Oriental, située à 54km au sud de la ville de Mbuji-Mayi, ont été incendiés par des inconnus dans la nuit de lundi à mardi, a appris l’ACP mercredi des sources proches de la PNC sur place.</p>
<p style="text-align: justify;">Selon la source, cet incendie a seulement touché une partie du marché hormis  les dépôts des vivres et autres biens manufacturés. La même nuit, les malfrats ont incendié quatre maisons d’habitation aux environs de ce marché au moment où les occupants dormaient paisiblement. Des dégâts matériels importants ont été enregistrés, sans qu’aucune perte en vie humaine ne soit déplorée. La police a mis la main sur l’auteur de ce crime qui a été déféré devant la justice pour répondre de cet acte ignoble.<br />
<strong>ACP/FNG/Kayu/JGD  </strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-160730" class="share-twitter sd-button share-icon no-text" href="http://acpcongo.com/acp/incendie-marche-de-lukalaba/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-160730" class="share-facebook sd-button share-icon no-text" href="http://acpcongo.com/acp/incendie-marche-de-lukalaba/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-160730" class="share-google-plus-1 sd-button share-icon no-text" href="http://acpcongo.com/acp/incendie-marche-de-lukalaba/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>	</div><!-- .entry-content -->

	<span class="entry-tags">

					
			</span><!-- .entry-tags -->

</article><!-- #post-## -->



		<div class="entry-related clear">
			<h3>Recommended For You</h3>
			<div class="related-loop clear">
														<div class="hentry">
										
						<h2 class="entry-title"><a href="http://acpcongo.com/acp/deputes-provinciaux-haut-katanga-invites-a-voter-edits-developpement-de-province/">Les députés provinciaux du Haut-Katanga invités à voter les édits pour le développement de la province</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
										
						<h2 class="entry-title"><a href="http://acpcongo.com/acp/21-centres-dencadrement-enfants-juges-viables-a-mbuji-mayi/">21 centres d’encadrement des enfants jugés viables à Mbuji-Mayi</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
										
						<h2 class="entry-title"><a href="http://acpcongo.com/acp/tribune-dexpression-populaire-societe-sacim-a-mbuji-mayi/">Une tribune d’expression populaire sur la société SACIM à Mbuji-Mayi</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="http://acpcongo.com/acp/author/redaction/"><img alt='' src='http://0.gravatar.com/avatar/c94ae86ff7d0336ddf8d7b41e1e3314f?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c94ae86ff7d0336ddf8d7b41e1e3314f?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="http://acpcongo.com/acp/author/redaction/">La redaction</a></span></h4>	
		<div class="author-desc">
					</div>
	</div>
</div><!-- .author-box -->


		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h2 class="widget-title"><span>Reseaux sociaux</span></h2>
		
			<p>Joignez-nous sur nos réseaux sociaux</p>

		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://web.facebook.com/AgenceCongolaiseDePresse/"
																	>
																								<span class="zoom-social_icons-list-span socicon socicon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 16px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.twitter.com%20"
																	>
																								<span class="zoom-social_icons-list-span socicon socicon-twitter"
							data-hover-rule="background-color" data-hover-color="#55acee"							  style="background-color : #55acee; font-size: 16px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.instagram.com/agence_congolaise_de_presse/"
																	>
																								<span class="zoom-social_icons-list-span socicon socicon-instagram"
							data-hover-rule="background-color" data-hover-color="#E1306C"							  style="background-color : #E1306C; font-size: 16px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.linkedin.com/in/acp-congo-681b37149/"
																	>
																								<span class="zoom-social_icons-list-span socicon socicon-linkedin"
							data-hover-rule="background-color" data-hover-color="#3371b7"							  style="background-color : #3371b7; font-size: 16px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://plus.google.com/101179467019692289413"
																	>
																								<span class="zoom-social_icons-list-span socicon socicon-google"
							data-hover-rule="background-color" data-hover-color="#d93e2d"							  style="background-color : #d93e2d; font-size: 16px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.youtube.com/channel/UCVP6TzkGyBRlKL1-Nm8Ml5w?guided_help_flow=3​"
																	>
																								<span class="zoom-social_icons-list-span socicon socicon-youtube"
							data-hover-rule="background-color" data-hover-color="#e02a20"							  style="background-color : #e02a20; font-size: 16px"
						></span>

											</a>
				</li>

			
		</ul>

		</div><div id="advancedmagazine-recent-3" class="widget widget-advancedmagazine-recent widget_posts_thumbnail"><h2 class="widget-title"><span>Articles récents</span></h2><ul><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/senat-autorise-ratification-de-laccord-de-paris-changements-climatiques/" rel="bookmark">Le Sénat autorise la ratification de l’accord de Paris sur les changements climatiques</a><div class="entry-meta">31 octobre 2017</div></div></li><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/logefrem-vulgarise-textes-regissant-transport-transfrontalier-corridor-sud-africain/" rel="bookmark">L’OGEFREM vulgarise les textes régissant le transport transfrontalier sur le corridor Sud-Africain</a><div class="entry-meta">31 octobre 2017</div></div></li><li class="clear"><a href="http://acpcongo.com/acp/scientifiques-confirment-presence-tourbieres-rdc/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="149" src="https://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2017/05/foret-en-RDC-copie.jpg?resize=150%2C149" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/acpcongo.com/acp/wp-content/uploads/2017/05/foret-en-RDC-copie.jpg?resize=150%2C149 150w, https://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2017/05/foret-en-RDC-copie.jpg?resize=90%2C90 90w, https://i0.wp.com/acpcongo.com/acp/wp-content/uploads/2017/05/foret-en-RDC-copie.jpg?resize=64%2C64 64w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="132957" data-permalink="http://acpcongo.com/acp/nouveau-ministre-de-lenvironnement-invite-a-sengager-a-lamelioration-de-gouvernance-forestiere/foret-en-rdc-copie-8/" data-orig-file="https://i0.wp.com/acpcongo.com/acp/wp-content/uploads/2017/05/foret-en-RDC-copie.jpg?fit=221%2C149" data-orig-size="221,149" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foret en RDC &#8211; copie" data-image-description="" data-medium-file="https://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2017/05/foret-en-RDC-copie.jpg?fit=221%2C149" data-large-file="https://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2017/05/foret-en-RDC-copie.jpg?fit=221%2C149" /></div></a><div class="entry-wrap"><a href="http://acpcongo.com/acp/scientifiques-confirment-presence-tourbieres-rdc/" rel="bookmark">Les scientifiques confirment la présence des tourbières en RDC</a><div class="entry-meta">31 octobre 2017</div></div></li><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/38-congolais-accusent-regime-alimentaire-pauvre-limite/" rel="bookmark">38% des congolais accusent un régime alimentaire pauvre et limité</a><div class="entry-meta">31 octobre 2017</div></div></li><li class="clear"><a href="http://acpcongo.com/acp/ouverture-dune-session-de-formation-college-de-hautes-etudes-de-strategie-de-defense/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2017/10/Gén-Etumba-D.jpg?resize=150%2C150" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2017/10/Gén-Etumba-D.jpg?resize=150%2C150 150w, https://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2017/10/Gén-Etumba-D.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="155324" data-permalink="http://acpcongo.com/acp/ouverture-dune-session-de-formation-college-de-hautes-etudes-de-strategie-de-defense/gen-etumba-d/" data-orig-file="https://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2017/10/Gén-Etumba-D.jpg?fit=394%2C320" data-orig-size="394,320" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gén Etumba D" data-image-description="" data-medium-file="https://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2017/10/Gén-Etumba-D.jpg?fit=300%2C244" data-large-file="https://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2017/10/Gén-Etumba-D.jpg?fit=394%2C320" /></div></a><div class="entry-wrap"><a href="http://acpcongo.com/acp/ouverture-dune-session-de-formation-college-de-hautes-etudes-de-strategie-de-defense/" rel="bookmark">Ouverture d’une session de formation au Collège de hautes études de stratégie et de défense</a><div class="entry-meta">31 octobre 2017</div></div></li></ul></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><img src="https://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2017/06/ex-D.jpg?w=100%25"  data-recalc-dims="1"></div>
		</div><div id="like_box_facbook-2" class="widget widget_like_box_facbook"><h2 class="widget-title"><span>Aimez notre page Facebook</span></h2><iframe id="facbook_like_box_1" src="//www.facebook.com/v2.6/plugins/page.php?adapt_container_width=true&container_width=300&width=300&height=60&hide_cover=true&href=https%3A%2F%2Fwww.facebook.com%2FAgence-Congolaise-de-Presse-1492809134096224&locale=fr_FR&sdk=joey&show_facepile=true&show_posts=false&small_header=true" scrolling="no" allowTransparency="true" style="border:1px solid #FFF; overflow:hidden;visibility:hidden; max-width:500px; width:300px; height:60px;"></iframe><script>
		if(typeof(jQuery)=="undefined")
			jQuery=window.parent.jQuery;
		if(typeof(like_box_animated_element)=="undefined")
			like_box_animated_element=window.parent.like_box_animated_element;
		if(typeof(like_box_set_width_cur_element)=="undefined")
			like_box_set_width_cur_element=window.parent.like_box_animated_element;		
		jQuery(document).ready(function(){
			document.getElementById("facbook_like_box_1").style.visibility="visible"
			like_box_set_width_cur_element("facbook_like_box_1",300)
			});</script></div><div id="videosidebar-2" class="widget videosidebar"><iframe width='100%' height='' src='//www.youtube.com/embed/https://youtu.be/3yeiWthwQbQ?autoplay=1&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><img src="https://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2017/06/ACP-ban2-copie.jpg?w=100%25"  data-recalc-dims="1"></div>
		</div>

</aside><!-- #secondary -->


	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer footer-light">

		<div class="menu-fotterm-container"><ul id="footer-menu" class="footer-nav container"><li id="menu-item-140081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140081"><a href="http://acpcongo.com/acp/category/ce-quil-faut-savoir/">Ce qu&rsquo;il faut savoir</a></li>
<li id="menu-item-134247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134247"><a href="http://acpcongo.com/acp/category/chroniques/">Chroniques</a></li>
<li id="menu-item-134248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134248"><a href="http://acpcongo.com/acp/category/international/">International</a></li>
<li id="menu-item-134249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134249"><a href="http://acpcongo.com/acp/category/sports/">Sports</a></li>
<li id="menu-item-134250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134250"><a href="http://acpcongo.com/acp/contact/">Contact</a></li>
</ul></div>	

		
			<div class="footer-columns container clear">

				<div class="footer-column footer-column-1">
					<div id="text-6" class="widget footer-widget widget_text"><h3 class="widget-title">Qui sommes-Nous?</h3>			<div class="textwidget">L’Agence Congolaise de Presse (ACP) a été créée le 12 août 1960 par décret du Premier ministre de l’époque, Patrice Emery Lumumba, sur les cendres du bureau de représentation de l’Agence belge, BELGA, à Kinshasa</div>
		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="advancedmagazine-recent-4" class="widget footer-widget widget-advancedmagazine-recent widget_posts_thumbnail"><h3 class="widget-title">Articles recents</h3><ul><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/deputes-provinciaux-haut-katanga-invites-a-voter-edits-developpement-de-province/" rel="bookmark">Les députés provinciaux du Haut-Katanga invités à voter les édits pour le développement de la province</a><div class="entry-meta">7 décembre 2017</div></div></li><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/incendie-marche-de-lukalaba/" rel="bookmark">Incendie au marché de Lukalaba</a><div class="entry-meta">7 décembre 2017</div></div></li><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/21-centres-dencadrement-enfants-juges-viables-a-mbuji-mayi/" rel="bookmark">21 centres d’encadrement des enfants jugés viables à Mbuji-Mayi</a><div class="entry-meta">7 décembre 2017</div></div></li><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/tribune-dexpression-populaire-societe-sacim-a-mbuji-mayi/" rel="bookmark">Une tribune d’expression populaire sur la société SACIM à Mbuji-Mayi</a><div class="entry-meta">7 décembre 2017</div></div></li><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/etudiants-de-liss-de-lubumbashi-protestent-lachat-de-batiment/" rel="bookmark">Les étudiants de l’ISS de Lubumbashi protestent l’achat de leur bâtiment</a><div class="entry-meta">7 décembre 2017</div></div></li></ul></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="advancedmagazine-views-2" class="widget footer-widget widget-advancedmagazine-views widget_posts_thumbnail"><h3 class="widget-title">Les + Lus</h3><ul><li class="clear"><a href="http://acpcongo.com/acp/leopards-seniors-affichent-complets-a-rabat/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2017/08/leopards-can-2017.jpg?resize=150%2C150" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/acpcongo.com/acp/wp-content/uploads/2017/08/leopards-can-2017.jpg?resize=150%2C150 150w, https://i0.wp.com/acpcongo.com/acp/wp-content/uploads/2017/08/leopards-can-2017.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/acpcongo.com/acp/wp-content/uploads/2017/08/leopards-can-2017.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="145888" data-permalink="http://acpcongo.com/acp/leopards-seniors-affichent-complets-a-rabat/leopards-can-2017-4/" data-orig-file="https://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2017/08/leopards-can-2017.jpg?fit=500%2C316" data-orig-size="500,316" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Les L\u00e9opards de la RDC terminent leur stage au Centre de Mbankomo (Cameroun). FECOFA\/Ph. Jerry Angengwa&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright 2009&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="leopards can 2017" data-image-description="" data-medium-file="https://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2017/08/leopards-can-2017.jpg?fit=300%2C190" data-large-file="https://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2017/08/leopards-can-2017.jpg?fit=500%2C316" /></div></a><div class="entry-wrap"><a href="http://acpcongo.com/acp/leopards-seniors-affichent-complets-a-rabat/" rel="bookmark">Les Léopards A de la RDC affichent complets à Rabat</a><div class="entry-meta">29 août 2017</div></div></li><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/la-rdc-menacee-dune-crise-alimentaire-sans-precedent/" rel="bookmark">La RDC menacée d’une crise alimentaire sans précédent</a><div class="entry-meta">13 octobre 2016</div></div></li><li class="clear"><a href="http://acpcongo.com/acp/lequipe-tunisienne-assurera-changements-face-a-rdc-qualification-mondial/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2017/09/foot-tunisie-vs-rdc.jpg?resize=150%2C150" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2017/09/foot-tunisie-vs-rdc.jpg?resize=150%2C150 150w, https://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2017/09/foot-tunisie-vs-rdc.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="146918" data-permalink="http://acpcongo.com/acp/lequipe-tunisienne-assurera-changements-face-a-rdc-qualification-mondial/foot-tunisie-vs-rdc/" data-orig-file="https://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2017/09/foot-tunisie-vs-rdc.jpg?fit=323%2C185" data-orig-size="323,185" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="foot tunisie vs rdc" data-image-description="" data-medium-file="https://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2017/09/foot-tunisie-vs-rdc.jpg?fit=300%2C172" data-large-file="https://i0.wp.com/acpcongo.com/acp/wp-content/uploads/2017/09/foot-tunisie-vs-rdc.jpg?fit=323%2C185" /></div></a><div class="entry-wrap"><a href="http://acpcongo.com/acp/lequipe-tunisienne-assurera-changements-face-a-rdc-qualification-mondial/" rel="bookmark">L’équipe tunisienne assurera des changements face à la RDC pour la qualification au Mondial</a><div class="entry-meta">4 septembre 2017</div></div></li><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/la-rdc-connaitra-mercredi-ses-adversaires-de-groupe-de-la-can-gabon-2017-kinshasa-18-octobre-2016-acp-lequipe-nationale-a-de-football-de-la-rdc-les-leopards-connaitra-ses-adversaires/" rel="bookmark">La RDC connaîtra mercredi ses adversaires de groupe de la CAN-Gabon 2017</a><div class="entry-meta">18 octobre 2016</div></div></li><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/les-producteurs-agricoles-de-la-rdc-pour-un-fonds-national-de-developpement-agricole/" rel="bookmark">Les producteurs agricoles de la RDC pour un Fonds national de développement agricole</a><div class="entry-meta">6 octobre 2016</div></div></li></ul></div>				</div>

				<div class="footer-column footer-column-4">
									</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="container clear">

			<div class="site-info">

				© 2017 <a href="http://acpcongo.com/acp">Agence Congolaise de Presse (ACP)</a> - Developpé par <a href="http://www.atonproxy.com">Aton Group</a>
			</div><!-- .site-info -->

		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    	<div style="display:none">
	<div class="grofile-hash-map-c94ae86ff7d0336ddf8d7b41e1e3314f">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/acpcongo.com\/acp\/incendie-marche-de-lukalaba\/":160730};
	</script>
<link rel='stylesheet' id='animated-css'  href='http://acpcongo.com/acp/wp-content/plugins/like-box/includes/style/effects.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://acpcongo.com/acp/wp-content/plugins/like-box/includes/style/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://acpcongo.com/acp/wp-includes/js/thickbox/thickbox.css?ver=4.7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/js/superfish.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/js/modernizr.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/js/html5.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/js/jquery.sticky.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/js/jquery.bxslider.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/js/jquery.custom.js?ver=20170808'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"160730","ajaxurl":"http:\/\/acpcongo.com\/acp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/acpcongo.com\/acp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'134723117',post:'160730',tz:'1',srv:'acpcongo.com'} ]);
	_stq.push([ 'clickTrackerInit', '134723117', '160730' ]);
</script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 1.6.6 on 2017-12-07 19:45:42 -->