<!DOCTYPE html>
<html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>L’ONGD « OISR »  à la rescousse des orphelins du COC - Agence Congolaise de Presse (ACP)</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://acpcongo.com/acp/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://acpcongo.com/acp/longd-oisr-a-rescousse-orphelins-coc/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’ONGD « OISR »  à la rescousse des orphelins du COC - Agence Congolaise de Presse (ACP)" />
<meta property="og:description" content="Kinshasa, 24 Fév. 2017 (ACP).- La délégation des membres du comité de direction de l’Organisation internationale pour la sécurité routière « OISR/Ongd » a remis  des vivres et des non vivres constitués des médicaments, du riz, du mais, des vêtements,  aux   orphelins de l’organisation « Cri des orphelins du Congo » (COC), sous la conduite de son  président, Dosithée&hellip;" />
<meta property="og:url" content="http://acpcongo.com/acp/longd-oisr-a-rescousse-orphelins-coc/" />
<meta property="og:site_name" content="Agence Congolaise de Presse (ACP)" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2017-02-24T18:55:07+00:00" />
<meta property="article:modified_time" content="2017-02-24T18:55:08+00:00" />
<meta property="og:updated_time" content="2017-02-24T18:55:08+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kinshasa, 24 Fév. 2017 (ACP).- La délégation des membres du comité de direction de l’Organisation internationale pour la sécurité routière « OISR/Ongd » a remis  des vivres et des non vivres constitués des médicaments, du riz, du mais, des vêtements,  aux   orphelins de l’organisation « Cri des orphelins du Congo » (COC), sous la conduite de son  président, Dosithée&hellip;" />
<meta name="twitter:title" content="L’ONGD « OISR »  à la rescousse des orphelins du COC - Agence Congolaise de Presse (ACP)" />
<meta name="twitter:image" content="http://acpcongo.com/acp/wp-content/uploads/2017/02/enfant-africain-copie.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agence Congolaise de Presse (ACP) &raquo; Flux" href="http://acpcongo.com/acp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agence Congolaise de Presse (ACP) &raquo; Flux des commentaires" href="http://acpcongo.com/acp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agence Congolaise de Presse (ACP) &raquo; L’ONGD « OISR »  à la rescousse des orphelins du COC Flux des commentaires" href="http://acpcongo.com/acp/longd-oisr-a-rescousse-orphelins-coc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acpcongo.com\/acp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://acpcongo.com/acp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://acpcongo.com/acp/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.6.3' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://acpcongo.com/acp/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-style-css'  href='http://acpcongo.com/acp/wp-content/themes/acp/style.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-responsive-css'  href='http://acpcongo.com/acp/wp-content/themes/acp/assets/css/responsive.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-colors-css'  href='http://acpcongo.com/acp/wp-content/themes/acp/assets/css/colors/default.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://acpcongo.com/acp/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-67362830-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://acpcongo.com/acp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acpcongo.com/acp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acpcongo.com/acp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://acpcongo.com/acp/?p=119706' />
<link rel="alternate" type="application/json+oembed" href="http://acpcongo.com/acp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facpcongo.com%2Facp%2Flongd-oisr-a-rescousse-orphelins-coc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acpcongo.com/acp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facpcongo.com%2Facp%2Flongd-oisr-a-rescousse-orphelins-coc%2F&#038;format=xml" />
<link href="http://acpcongo.com/acp/wp-content/plugins/newsletter/subscription/styles/widget-neutral.css" type="text/css" rel="stylesheet"><meta name="template" content="SuperNews 1.0.1" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddbdb; }
</style>
<!--[if lte IE 9]>
<script src="http://acpcongo.com/acp/wp-content/themes/acp/assets/js/html5shiv.js"></script>
<![endif]-->
<!-- Custom CSS -->
<style>
#logo {
    float: left;
    margin: 02px;
}

.header-ad {
    float: right;
    height: 90px;
    margin: 05px 0;
}


.see-all a:link, .see-all a:visited {
  display: none;
}
.more-link a {
    text-decoration: underline;
    display: none;
}
.entry-meta a:link, .entry-meta a:visited {
    color: #9f9f9f;
    text-decoration: underline;
    display: none;
}
#pl-665 .panel-grid-cell .so-panel {
    margin-bottom: 1px;
}
#carousel-1 {
    background: #fff;
    color: #333;
    position: relative;
    display: none;
}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<link rel="icon" href="http://acpcongo.com/acp/wp-content/uploads/2016/01/cropped-ACP-en-tete-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://acpcongo.com/acp/wp-content/uploads/2016/01/cropped-ACP-en-tete-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://acpcongo.com/acp/wp-content/uploads/2016/01/cropped-ACP-en-tete-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://acpcongo.com/acp/wp-content/uploads/2016/01/cropped-ACP-en-tete-270x270.jpg" />
</head>

<body class="single single-post postid-119706 single-format-standard custom-background group-blog layout-narrow" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header container clearfix" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		
		
		<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="http://acpcongo.com/acp" itemprop="url" rel="home">
<img itemprop="logo" src="http://acpcongo.com/new/wp-content/uploads/2016/11/slop.png" alt="Agence Congolaise de Presse (ACP)" />
</a>
</div>

					<div class="header-ad">
				<img src="http://acpcongo.com/acp/wp-content/uploads/2016/11/acpLogo.jpg">			</div>
		
		<div class="clearfix"></div>

		
	<div id="secondary-bar" class="clearfix">
				
		<a id="secondary-mobile-menu" href="#"><i class="fa fa-bars"></i> Secondary Menu</a>

		<nav id="secondary-nav" role="navigation">

			<ul id="secondary-menu" class="sf-menu"><li  id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://acpcongo.com/acp/category/nation/">Nation</a></li>
<li  id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://acpcongo.com/acp/category/economie/">Economie</a></li>
<li  id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://acpcongo.com/acp/category/sports/">Sports</a></li>
<li  id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://acpcongo.com/acp/category/sante/">Santé</a></li>
<li  id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://acpcongo.com/acp/category/international/">International</a></li>
<li  id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://acpcongo.com/acp/category/environnement/">Environnement</a></li>
<li  id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://acpcongo.com/acp/category/societe/">Société</a></li>
<li  id="menu-item-63955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63955"><a href="http://acpcongo.com/acp/category/education/">Education</a></li>
<li  id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://acpcongo.com/acp/category/culture/">Culture</a></li>
<li  id="menu-item-63954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63954"><a href="http://acpcongo.com/acp/category/genre/">Genre</a></li>
</ul>
		</nav><!-- #secondary-nav -->

		<div class="header-search">

			<i class="fa fa-search"></i>
			<i class="fa fa-times"></i>

			<div class="search-form">
				<form action="http://acpcongo.com/acp/" id="searchform" method="get">
					<input type="text" name="s" id="s" placeholder="Search &hellip;">
					<button type="submit" name="submit" id="searchsubmit">Search</button>
				</form>
			</div><!-- .search-form -->		  

		</div><!-- .header-search -->

	</div><!-- #secondary-bar -->


	</header><!-- #masthead -->

	<main id="main" class="site-main container" role="main" style="display:block;">

	<div id="primary" class="content-area column">
		<div id="content" class="content-loop" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/Blog">

		
			<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">
			<span class="trail-before"><strong>You Are Here:</strong></span> 
			<span class="trail-begin"><a href="http://acpcongo.com/acp" title="Agence Congolaise de Presse (ACP)" rel="home">Home</a></span>
			 <span class="sep">&rarr;</span> <span class="trail-end">L’ONGD « OISR »  à la rescousse des orphelins du COC</span>
		</div>	
	<span class="post-nav">
		<a href="http://acpcongo.com/acp/laldeco-satisfait-developpement-de-activites-agricoles-province-kwango/" rel="prev"><i class="fa fa-angle-left"></i></a>		<a href="http://acpcongo.com/acp/tanganyika-declare-province-fleche/" rel="next"><i class="fa fa-angle-right"></i></a>	</span>

</div>
			<article id="post-119706" class="post-119706 post type-post status-publish format-standard has-post-thumbnail hentry category-societe entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<h1 class="entry-title" itemprop="headline">L’ONGD « OISR »  à la rescousse des orphelins du COC</h1>	
			<div class="entry-meta">
				<span class="entry-author author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><i class="fa fa-user"></i> <a class="url fn n" href="http://acpcongo.com/acp/author/redaction/" itemprop="url"><small itemprop="name">La redaction</small></a></span>
	
	<span class="entry-date"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-02-24T18:55:07+00:00" itemprop="datePublished">24 février 2017</time></span>

	
	
		</div><!-- .entry-meta -->
		
	
	<div class="entry-content" itemprop="articleBody">
		<p style="text-align: justify;"><strong>Kinshasa, 24 Fév. 2017 (ACP).-</strong> La délégation des membres du comité de direction de l’Organisation internationale pour la sécurité routière « OISR/Ongd » a remis  des vivres et des non vivres constitués des médicaments, du riz, du mais, des vêtements,  aux   orphelins de l’organisation « Cri des orphelins du Congo » (COC), sous la conduite de son  président, Dosithée Butuankani.</p>
<p style="text-align: justify;">Ce dernier a fait savoir à l’issue de la visite que le plus important pour l’OISR était de les sensibiliser au respect du code de la route et des dispositifs relatifs à leur protection maximale sur la route au regard de nombreux accidents dans la ville.</p>
<p style="text-align: justify;">Le choix de la visite  de cet orphelinat est justifié par le nombre élevé de ces  enfants dont la plupart des parents sont morts par accidents de circulation et qui sont dans des situations précaires.</p>
<p style="text-align: justify;">Pour sa part, le président du COC, Serge Mulumba, a reçu ce geste avec beaucoup de joie et invite  d’autres instances d’aide du pays à emboiter les pas  à OISR pour que la prise en charge des orphelins soit efficace. <strong>ACP/FNG/Kgd</strong></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer clearfix">

		<div class="col-left">
					</div><!-- .col-left -->

		<div class="col-right">
							<div class="entry-share clearfix">
		<h3>Share This Post</h3>
		<ul>
			<li><a href="https://twitter.com/intent/tweet?text=L’ONGD « OISR »  à la rescousse des orphelins du COC&url=http%3A%2F%2Facpcongo.com%2Facp%2Flongd-oisr-a-rescousse-orphelins-coc%2F"><i class="fa fa-twitter"></i></a></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facpcongo.com%2Facp%2Flongd-oisr-a-rescousse-orphelins-coc%2F"><i class="fa fa-facebook"></i></a></li>
			<li><a href="https://plus.google.com/share?url=http%3A%2F%2Facpcongo.com%2Facp%2Flongd-oisr-a-rescousse-orphelins-coc%2F"><i class="fa fa-google-plus"></i></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Facpcongo.com%2Facp%2Flongd-oisr-a-rescousse-orphelins-coc%2F&title=L’ONGD « OISR »  à la rescousse des orphelins du COC&summary=Kinshasa, 24 Fév. 2017 (ACP).- La délégation des membres du comité de direction de l’Organisation internationale pour la sécurité routière « OISR/Ongd » a remis  des vivres et des non vivres constitués des médicaments, du riz, du mais, des vêtements,  aux   orphelins de l’organisation « Cri des orphelins du Congo » (COC), sous la conduite de son  président, Dosithée&hellip;&source=Agence Congolaise de Presse (ACP)"><i class="fa fa-linkedin"></i></a></li>
			<li><a href="mailto:"><i class="fa fa-envelope-o"></i></a></li>
			<li><a href="javascript:window.print()"><i class="fa fa-print"></i></a></li>
		</ul>
	</div>
		</div>
		
	</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->

			
		<div class="related-posts">
			<h3>You might also like:</h3>
			<ul class="clearfix">
									<li>
						<a href="http://acpcongo.com/acp/ituri-etudiants-de-listmnyakunde-appeles-a-lapaisement/">
															<img width="171" height="96" src="http://acpcongo.com/acp/wp-content/uploads/2017/02/Bunia-4-171x96.jpg" class="attachment-supernews-related size-supernews-related wp-post-image" alt="Ituri : les étudiants de l&rsquo;ISTM/Nyakunde appelés à l&rsquo;apaisement" srcset="http://acpcongo.com/acp/wp-content/uploads/2017/02/Bunia-4-171x96.jpg 171w, http://acpcongo.com/acp/wp-content/uploads/2017/02/Bunia-4-180x100.jpg 180w, http://acpcongo.com/acp/wp-content/uploads/2017/02/Bunia-4-150x85.jpg 150w" sizes="(max-width: 171px) 100vw, 171px" itemprop="image" />														<h2 class="entry-title">Ituri : les étudiants de l&rsquo;ISTM/Nyakunde appelés à l&rsquo;apaisement</h2>						</a>
					</li>
									<li>
						<a href="http://acpcongo.com/acp/kasai-central-distribution-gratuite-mild-ecoles-de-kazumba/">
														<h2 class="entry-title">Kasaï central : distribution gratuite des MILD dans les écoles de Kazumba</h2>						</a>
					</li>
									<li>
						<a href="http://acpcongo.com/acp/leglise-catholique-bibandisha-kasai-centrale-profanee-miliciens/">
														<h2 class="entry-title">L’église catholique Bibandisha au Kasaï Centrale profanée par les miliciens</h2>						</a>
					</li>
									<li>
						<a href="http://acpcongo.com/acp/mission-apostolique-chef-spirituel-st-jean-john-marang-a-mbuji-mayi/">
														<h2 class="entry-title">Mission apostolique du chef spirituel St Jean John Marang à Mbuji-Mayi</h2>						</a>
					</li>
							</ul>
		</div>
	
	
			
		
		</div><!-- #main -->
	</div><!-- #primary -->
<script type='text/javascript' src='//pl3862443.puserving.com/04/59/36/045936ad8e6c2608827bfbb91f435127.js'></script>

<div id="secondary" class="widget-area widget-primary sidebar2 column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title"><strong>Articles récents</strong></h3>		<ul>
					<li>
				<a href="http://acpcongo.com/acp/cenco-confirme-lexistence-de-lettre-detienne-tshisekedi/">La CENCO  confirme l’existence de la lettre d’Etienne Tshisekedi</a>
						</li>
					<li>
				<a href="http://acpcongo.com/acp/tanganyika-declare-province-fleche/">Le Tanganyika déclaré province sans flèche</a>
						</li>
					<li>
				<a href="http://acpcongo.com/acp/longd-oisr-a-rescousse-orphelins-coc/">L’ONGD « OISR »  à la rescousse des orphelins du COC</a>
						</li>
					<li>
				<a href="http://acpcongo.com/acp/laldeco-satisfait-developpement-de-activites-agricoles-province-kwango/"> L’ALDECO satisfait  du développement de ses activités agricoles  dans la province du Kwango</a>
						</li>
					<li>
				<a href="http://acpcongo.com/acp/distribution-de-l-aide-humanitaire-soudan-sud/">Distribution de  l’ aide  humanitaire au Soudan du Sud</a>
						</li>
				</ul>
		</aside>		<aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-kinshasa-cd" class="awesome-weather-wrap awecf awe_wide awe_with_stats" style=" color: #ffffff; "><div class="awesome-weather-header"></div><div class="awesome-weather-current-temp"><strong><sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-forecast awe_days_1 awecf"></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><img src="http://acpcongo.com/new/wp-content/uploads/2016/09/me_startupafricainehebdofinal_s37_300x250.jpg"></div>
		</aside><aside id="supernews-video-2" class="widget widget-supernews-video video-widget"><h3 class="widget-title"><strong>Médiathèque</strong></h3><div class="video-frame"><iframe width="728" height="410" src="https://www.youtube.com/embed/3yeiWthwQbQ?feature=oembed" frameborder="0" allowfullscreen></iframe></div></aside><aside id="supernews-video-3" class="widget widget-supernews-video video-widget"><div class="video-frame"><iframe width="728" height="410" src="https://www.youtube.com/embed/vtL7yj5X6CQ?feature=oembed" frameborder="0" allowfullscreen></iframe></div></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><img src="http://acpcongo.com/new/wp-content/uploads/2016/09/Ad15758895St1Sz170Sq110359381V1Id1.gif"></div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
	atOptions = {
		'key' : 'a3463f22de412d5c85b4b6204a43ed6d',
		'format' : 'iframe',
		'height' : 250,
		'width' : 300,
		'params' : {}
	};
	document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnserving.com/invoke.js"></scr' + 'ipt>');
</script>
<img src="http://acpcongo.com/new/wp-content/uploads/2016/11/revuep.jpg"></div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title"><strong>CHERCHER DANS LES TAGS DU JOUR</strong></h3><div class="tagcloud"><a href='http://acpcongo.com/acp/tag/a-la-une/' class='tag-link-87 tag-link-position-1' title='7 sujets' style='font-size: 10.3241106719pt;'>A la Une</a>
<a href='http://acpcongo.com/acp/tag/bandalungwa/' class='tag-link-129 tag-link-position-2' title='2 sujets' style='font-size: 8pt;'>Bandalungwa</a>
<a href='http://acpcongo.com/acp/tag/bandundu/' class='tag-link-1210 tag-link-position-3' title='3 sujets' style='font-size: 8.66403162055pt;'>Bandundu</a>
<a href='http://acpcongo.com/acp/tag/bas-congo/' class='tag-link-73 tag-link-position-4' title='2 sujets' style='font-size: 8pt;'>Bas-Congo</a>
<a href='http://acpcongo.com/acp/tag/biac/' class='tag-link-257 tag-link-position-5' title='2 sujets' style='font-size: 8pt;'>BIAC</a>
<a href='http://acpcongo.com/acp/tag/brazzaville/' class='tag-link-177 tag-link-position-6' title='2 sujets' style='font-size: 8pt;'>Brazzaville</a>
<a href='http://acpcongo.com/acp/tag/cirgl/' class='tag-link-285 tag-link-position-7' title='2 sujets' style='font-size: 8pt;'>CIRGL</a>
<a href='http://acpcongo.com/acp/tag/coupe-du-monde/' class='tag-link-70 tag-link-position-8' title='2 sujets' style='font-size: 8pt;'>coupe du monde</a>
<a href='http://acpcongo.com/acp/tag/culture-2/' class='tag-link-15 tag-link-position-9' title='2 sujets' style='font-size: 8pt;'>culture</a>
<a href='http://acpcongo.com/acp/tag/celebration-a-lubumbashi/' class='tag-link-373 tag-link-position-10' title='2 sujets' style='font-size: 8pt;'>Célébration à Lubumbashi</a>
<a href='http://acpcongo.com/acp/tag/eau-potable/' class='tag-link-43 tag-link-position-11' title='2 sujets' style='font-size: 8pt;'>eau potable</a>
<a href='http://acpcongo.com/acp/tag/egypte/' class='tag-link-232 tag-link-position-12' title='2 sujets' style='font-size: 8pt;'>Egypte</a>
<a href='http://acpcongo.com/acp/tag/evariste-boshab/' class='tag-link-403 tag-link-position-13' title='3 sujets' style='font-size: 8.66403162055pt;'>Evariste Boshab</a>
<a href='http://acpcongo.com/acp/tag/fec/' class='tag-link-208 tag-link-position-14' title='2 sujets' style='font-size: 8pt;'>FEC</a>
<a href='http://acpcongo.com/acp/tag/football/' class='tag-link-219 tag-link-position-15' title='2 sujets' style='font-size: 8pt;'>Football</a>
<a href='http://acpcongo.com/acp/tag/gaza/' class='tag-link-153 tag-link-position-16' title='2 sujets' style='font-size: 8pt;'>Gaza</a>
<a href='http://acpcongo.com/acp/tag/independance/' class='tag-link-148 tag-link-position-17' title='2 sujets' style='font-size: 8pt;'>Indépendance</a>
<a href='http://acpcongo.com/acp/tag/israel/' class='tag-link-52 tag-link-position-18' title='2 sujets' style='font-size: 8pt;'>Israel</a>
<a href='http://acpcongo.com/acp/tag/kananga/' class='tag-link-1163 tag-link-position-19' title='3 sujets' style='font-size: 8.66403162055pt;'>Kananga</a>
<a href='http://acpcongo.com/acp/tag/katanga/' class='tag-link-315 tag-link-position-20' title='2 sujets' style='font-size: 8pt;'>Katanga</a>
<a href='http://acpcongo.com/acp/tag/lambert-mende-omalanga/' class='tag-link-39 tag-link-position-21' title='2 sujets' style='font-size: 8pt;'>Lambert Mende Omalanga</a>
<a href='http://acpcongo.com/acp/tag/la-une/' class='tag-link-1451 tag-link-position-22' title='8 sujets' style='font-size: 10.6007905138pt;'>la Une</a>
<a href='http://acpcongo.com/acp/tag/le-premier-ministre/' class='tag-link-491 tag-link-position-23' title='3 sujets' style='font-size: 8.66403162055pt;'>Le Premier Ministre</a>
<a href='http://acpcongo.com/acp/tag/le-president-joseph-kabila/' class='tag-link-147 tag-link-position-24' title='5 sujets' style='font-size: 9.66007905138pt;'>Le Président Joseph Kabila</a>
<a href='http://acpcongo.com/acp/tag/liberia/' class='tag-link-522 tag-link-position-25' title='2 sujets' style='font-size: 8pt;'>Liberia</a>
<a href='http://acpcongo.com/acp/tag/lubumbashi/' class='tag-link-241 tag-link-position-26' title='2 sujets' style='font-size: 8pt;'>Lubumbashi</a>
<a href='http://acpcongo.com/acp/tag/martin-kobler/' class='tag-link-160 tag-link-position-27' title='2 sujets' style='font-size: 8pt;'>Martin Kobler</a>
<a href='http://acpcongo.com/acp/tag/matadi/' class='tag-link-278 tag-link-position-28' title='3 sujets' style='font-size: 8.66403162055pt;'>Matadi</a>
<a href='http://acpcongo.com/acp/tag/mazembe/' class='tag-link-220 tag-link-position-29' title='2 sujets' style='font-size: 8pt;'>Mazembe</a>
<a href='http://acpcongo.com/acp/tag/mbuji-mayi/' class='tag-link-83 tag-link-position-30' title='2 sujets' style='font-size: 8pt;'>Mbuji-Mayi</a>
<a href='http://acpcongo.com/acp/tag/mines/' class='tag-link-145 tag-link-position-31' title='2 sujets' style='font-size: 8pt;'>Mines</a>
<a href='http://acpcongo.com/acp/tag/mondial-bresil-2014/' class='tag-link-30 tag-link-position-32' title='5 sujets' style='font-size: 9.66007905138pt;'>Mondial Brésil 2014</a>
<a href='http://acpcongo.com/acp/tag/monusco/' class='tag-link-19 tag-link-position-33' title='2 sujets' style='font-size: 8pt;'>Monusco</a>
<a href='http://acpcongo.com/acp/tag/moustapha-soumare/' class='tag-link-107 tag-link-position-34' title='2 sujets' style='font-size: 8pt;'>Moustapha Soumaré</a>
<a href='http://acpcongo.com/acp/tag/nord-kivu/' class='tag-link-27 tag-link-position-35' title='2 sujets' style='font-size: 8pt;'>Nord-Kivu</a>
<a href='http://acpcongo.com/acp/tag/ocha/' class='tag-link-108 tag-link-position-36' title='2 sujets' style='font-size: 8pt;'>OCHA</a>
<a href='http://acpcongo.com/acp/tag/olive-lembe-kabila/' class='tag-link-188 tag-link-position-37' title='2 sujets' style='font-size: 8pt;'>Olive Lembe Kabila</a>
<a href='http://acpcongo.com/acp/tag/russie/' class='tag-link-338 tag-link-position-38' title='2 sujets' style='font-size: 8pt;'>Russie</a>
<a href='http://acpcongo.com/acp/tag/sadc/' class='tag-link-38 tag-link-position-39' title='3 sujets' style='font-size: 8.66403162055pt;'>SADC</a>
<a href='http://acpcongo.com/acp/tag/sante/' class='tag-link-1441 tag-link-position-40' title='2 sujets' style='font-size: 8pt;'>Santé</a>
<a href='http://acpcongo.com/acp/tag/session-ordinaire/' class='tag-link-238 tag-link-position-41' title='2 sujets' style='font-size: 8pt;'>session ordinaire</a>
<a href='http://acpcongo.com/acp/tag/tour-de-france-cycliste/' class='tag-link-305 tag-link-position-42' title='2 sujets' style='font-size: 8pt;'>Tour de France cycliste</a>
<a href='http://acpcongo.com/acp/tag/une/' class='tag-link-1442 tag-link-position-43' title='1&nbsp;033 sujets' style='font-size: 22pt;'>Une</a>
<a href='http://acpcongo.com/acp/tag/unesco/' class='tag-link-1222 tag-link-position-44' title='3 sujets' style='font-size: 8.66403162055pt;'>UNESCO</a>
<a href='http://acpcongo.com/acp/tag/unikin/' class='tag-link-138 tag-link-position-45' title='2 sujets' style='font-size: 8pt;'>UNIKIN</a></div>
</aside><aside id="supernews-tabs-2" class="widget widget-supernews-tabs widget_tabs posts-thumbnail-widget">		
		<ul class="tabs-nav">
			<li class="active"><a href="#tab1" title="Popular"><i class="fa fa-star"></i></a></li>
			<li><a href="#tab2" title="Latest"><i class="fa fa-clock-o"></i></a></li>
			<li><a href="#tab3" title="Comments"><i class="fa fa-comments"></i></a></li>        
			<li><a href="#tab4" title="Tags"><i class="fa fa-tags"></i></a></li>
		</ul>

		<div class="tabs-container">
			<div class="tab-content" id="tab1">
				<ul><li class="clearfix"><a href="http://acpcongo.com/acp/les-producteurs-agricoles-de-la-rdc-pour-un-fonds-national-de-developpement-agricole/" rel="bookmark"></a><h2 class="entry-title"><a href="http://acpcongo.com/acp/les-producteurs-agricoles-de-la-rdc-pour-un-fonds-national-de-developpement-agricole/" rel="bookmark">Les producteurs agricoles de la RDC pour un Fonds national de développement agricole</a></h2><div class="entry-meta">6 octobre 2016</div></li><li class="clearfix"><a href="http://acpcongo.com/acp/la-rdc-menacee-dune-crise-alimentaire-sans-precedent/" rel="bookmark"></a><h2 class="entry-title"><a href="http://acpcongo.com/acp/la-rdc-menacee-dune-crise-alimentaire-sans-precedent/" rel="bookmark">La RDC menacée d’une crise alimentaire sans précédent</a></h2><div class="entry-meta">13 octobre 2016</div></li><li class="clearfix"><a href="http://acpcongo.com/acp/lancement-dune-serie-de-formations-par-le-president-de-la-ceni/" rel="bookmark"></a><h2 class="entry-title"><a href="http://acpcongo.com/acp/lancement-dune-serie-de-formations-par-le-president-de-la-ceni/" rel="bookmark">Lancement d’une série de formations par le président de la CENI</a></h2><div class="entry-meta">1 novembre 2016</div></li><li class="clearfix"><a href="http://acpcongo.com/acp/la-rdc-connaitra-mercredi-ses-adversaires-de-groupe-de-la-can-gabon-2017-kinshasa-18-octobre-2016-acp-lequipe-nationale-a-de-football-de-la-rdc-les-leopards-connaitra-ses-adversaires/" rel="bookmark"></a><h2 class="entry-title"><a href="http://acpcongo.com/acp/la-rdc-connaitra-mercredi-ses-adversaires-de-groupe-de-la-can-gabon-2017-kinshasa-18-octobre-2016-acp-lequipe-nationale-a-de-football-de-la-rdc-les-leopards-connaitra-ses-adversaires/" rel="bookmark">La RDC connaîtra mercredi ses adversaires de groupe de la CAN-Gabon 2017</a></h2><div class="entry-meta">18 octobre 2016</div></li><li class="clearfix"><a href="http://acpcongo.com/acp/sud-kivu-539-kilos-de-nobium-interceptes-par-la-cellule-technique-de-lutte-contre-la-fraude/" rel="bookmark"></a><h2 class="entry-title"><a href="http://acpcongo.com/acp/sud-kivu-539-kilos-de-nobium-interceptes-par-la-cellule-technique-de-lutte-contre-la-fraude/" rel="bookmark">Sud-Kivu : 539 kilos de Nobium interceptés par la cellule technique de lutte contre la fraude</a></h2><div class="entry-meta">1 novembre 2016</div></li></ul>			</div>

			<div class="tab-content" id="tab2">
				<ul><li class="clearfix"><a href="http://acpcongo.com/acp/cenco-confirme-lexistence-de-lettre-detienne-tshisekedi/" rel="bookmark"><img width="64" height="64" src="http://acpcongo.com/acp/wp-content/uploads/2017/02/Abbé-Cen-co-64x64.jpg" class="entry-thumb wp-post-image" alt="La CENCO  confirme l’existence de la lettre d’Etienne Tshisekedi" srcset="http://acpcongo.com/acp/wp-content/uploads/2017/02/Abbé-Cen-co-64x64.jpg 64w, http://acpcongo.com/acp/wp-content/uploads/2017/02/Abbé-Cen-co-150x150.jpg 150w, http://acpcongo.com/acp/wp-content/uploads/2017/02/Abbé-Cen-co-90x90.jpg 90w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><h2 class="entry-title"><a href="http://acpcongo.com/acp/cenco-confirme-lexistence-de-lettre-detienne-tshisekedi/" rel="bookmark">La CENCO  confirme l’existence de la lettre d’Etienne Tshisekedi</a></h2><div class="entry-meta">24 février 2017</div></li><li class="clearfix"><a href="http://acpcongo.com/acp/tanganyika-declare-province-fleche/" rel="bookmark"><img width="64" height="64" src="http://acpcongo.com/acp/wp-content/uploads/2017/02/ramazani-shadari-64x64.jpg" class="entry-thumb wp-post-image" alt="Le Tanganyika déclaré province sans flèche" srcset="http://acpcongo.com/acp/wp-content/uploads/2017/02/ramazani-shadari-64x64.jpg 64w, http://acpcongo.com/acp/wp-content/uploads/2017/02/ramazani-shadari-150x150.jpg 150w, http://acpcongo.com/acp/wp-content/uploads/2017/02/ramazani-shadari-200x200.jpg 200w, http://acpcongo.com/acp/wp-content/uploads/2017/02/ramazani-shadari-90x90.jpg 90w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><h2 class="entry-title"><a href="http://acpcongo.com/acp/tanganyika-declare-province-fleche/" rel="bookmark">Le Tanganyika déclaré province sans flèche</a></h2><div class="entry-meta">24 février 2017</div></li><li class="clearfix"><a href="http://acpcongo.com/acp/longd-oisr-a-rescousse-orphelins-coc/" rel="bookmark"><img width="64" height="64" src="http://acpcongo.com/acp/wp-content/uploads/2017/02/enfant-africain-copie-64x64.jpg" class="entry-thumb wp-post-image" alt="L’ONGD « OISR »  à la rescousse des orphelins du COC" srcset="http://acpcongo.com/acp/wp-content/uploads/2017/02/enfant-africain-copie-64x64.jpg 64w, http://acpcongo.com/acp/wp-content/uploads/2017/02/enfant-africain-copie-150x150.jpg 150w, http://acpcongo.com/acp/wp-content/uploads/2017/02/enfant-africain-copie-90x90.jpg 90w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><h2 class="entry-title"><a href="http://acpcongo.com/acp/longd-oisr-a-rescousse-orphelins-coc/" rel="bookmark">L’ONGD « OISR »  à la rescousse des orphelins du COC</a></h2><div class="entry-meta">24 février 2017</div></li><li class="clearfix"><a href="http://acpcongo.com/acp/laldeco-satisfait-developpement-de-activites-agricoles-province-kwango/" rel="bookmark"><img width="64" height="64" src="http://acpcongo.com/acp/wp-content/uploads/2017/02/village-agricole-64x64.jpg" class="entry-thumb wp-post-image" alt=" L’ALDECO satisfait  du développement de ses activités agricoles  dans la province du Kwango" srcset="http://acpcongo.com/acp/wp-content/uploads/2017/02/village-agricole-64x64.jpg 64w, http://acpcongo.com/acp/wp-content/uploads/2017/02/village-agricole-150x150.jpg 150w, http://acpcongo.com/acp/wp-content/uploads/2017/02/village-agricole-90x90.jpg 90w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><h2 class="entry-title"><a href="http://acpcongo.com/acp/laldeco-satisfait-developpement-de-activites-agricoles-province-kwango/" rel="bookmark"> L’ALDECO satisfait  du développement de ses activités agricoles  dans la province du Kwango</a></h2><div class="entry-meta">24 février 2017</div></li><li class="clearfix"><a href="http://acpcongo.com/acp/distribution-de-l-aide-humanitaire-soudan-sud/" rel="bookmark"><img width="64" height="64" src="http://acpcongo.com/acp/wp-content/uploads/2017/02/sudan-du-sud-64x64.jpg" class="entry-thumb wp-post-image" alt="Distribution de  l’ aide  humanitaire au Soudan du Sud" srcset="http://acpcongo.com/acp/wp-content/uploads/2017/02/sudan-du-sud-64x64.jpg 64w, http://acpcongo.com/acp/wp-content/uploads/2017/02/sudan-du-sud-150x150.jpg 150w, http://acpcongo.com/acp/wp-content/uploads/2017/02/sudan-du-sud-200x200.jpg 200w, http://acpcongo.com/acp/wp-content/uploads/2017/02/sudan-du-sud-90x90.jpg 90w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><h2 class="entry-title"><a href="http://acpcongo.com/acp/distribution-de-l-aide-humanitaire-soudan-sud/" rel="bookmark">Distribution de  l’ aide  humanitaire au Soudan du Sud</a></h2><div class="entry-meta">24 février 2017</div></li></ul>			</div>

			<div class="tab-content" id="tab3">
													<ul>
													<li class="clearfix">
								<a href="http://acpcongo.com/acp/sud-kivu-539-kilos-de-nobium-interceptes-par-la-cellule-technique-de-lutte-contre-la-fraude/#comment-81"><span class="entry-thumbnail"><img alt='' src='http://2.gravatar.com/avatar/?s=63&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=126&amp;d=mm&amp;r=g 2x' class='avatar avatar-63 photo avatar-default' height='63' width='63' itemprop="image" /></span></a>
								<a href="http://acpcongo.com/acp/sud-kivu-539-kilos-de-nobium-interceptes-par-la-cellule-technique-de-lutte-contre-la-fraude/#comment-81"><strong>Sud-Kivu : 539 kilos de Nobium interceptés par la cellule technique de lutte contre la fraude &#8211; Kinshasa Daily</strong><span>[&#8230;] La cellule provinciale de lutte contre fraude au Sud-Kivu a intercepté</span></a>
							</li>
													<li class="clearfix">
								<a href="http://acpcongo.com/acp/lancement-dune-serie-de-formations-par-le-president-de-la-ceni/#comment-80"><span class="entry-thumbnail"><img alt='' src='http://2.gravatar.com/avatar/?s=63&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=126&amp;d=mm&amp;r=g 2x' class='avatar avatar-63 photo avatar-default' height='63' width='63' itemprop="image" /></span></a>
								<a href="http://acpcongo.com/acp/lancement-dune-serie-de-formations-par-le-president-de-la-ceni/#comment-80"><strong>Lancement d’une série de formations par le président de la CENI &#8211; Kinshasa Daily</strong><span>[&#8230;] Agence Congolaise de presse [&#8230;]</span></a>
							</li>
													<li class="clearfix">
								<a href="http://acpcongo.com/acp/les-producteurs-agricoles-de-la-rdc-pour-un-fonds-national-de-developpement-agricole/#comment-79"><span class="entry-thumbnail"><img alt='' src='http://2.gravatar.com/avatar/?s=63&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=126&amp;d=mm&amp;r=g 2x' class='avatar avatar-63 photo avatar-default' height='63' width='63' itemprop="image" /></span></a>
								<a href="http://acpcongo.com/acp/les-producteurs-agricoles-de-la-rdc-pour-un-fonds-national-de-developpement-agricole/#comment-79"><strong>Les producteurs agricoles de la RDC pour un Fonds national de développement agricole. &#8211; Kinshasa Daily</strong><span>[&#8230;] Agence Congolaise de Presse [&#8230;]</span></a>
							</li>
													<li class="clearfix">
								<a href="http://acpcongo.com/acp/la-rdc-connaitra-mercredi-ses-adversaires-de-groupe-de-la-can-gabon-2017-kinshasa-18-octobre-2016-acp-lequipe-nationale-a-de-football-de-la-rdc-les-leopards-connaitra-ses-adversaires/#comment-78"><span class="entry-thumbnail"><img alt='' src='http://2.gravatar.com/avatar/?s=63&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=126&amp;d=mm&amp;r=g 2x' class='avatar avatar-63 photo avatar-default' height='63' width='63' itemprop="image" /></span></a>
								<a href="http://acpcongo.com/acp/la-rdc-connaitra-mercredi-ses-adversaires-de-groupe-de-la-can-gabon-2017-kinshasa-18-octobre-2016-acp-lequipe-nationale-a-de-football-de-la-rdc-les-leopards-connaitra-ses-adversaires/#comment-78"><strong>La RDC connaîtra mercredi ses adversaires de groupe de la CAN-Gabon 2017 &#8211; Kinshasa Daily</strong><span>[&#8230;] Agence Congolaise de Presse [&#8230;]</span></a>
							</li>
													<li class="clearfix">
								<a href="http://acpcongo.com/acp/la-rdc-menacee-dune-crise-alimentaire-sans-precedent/#comment-77"><span class="entry-thumbnail"><img alt='' src='http://0.gravatar.com/avatar/?s=63&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=126&amp;d=mm&amp;r=g 2x' class='avatar avatar-63 photo avatar-default' height='63' width='63' itemprop="image" /></span></a>
								<a href="http://acpcongo.com/acp/la-rdc-menacee-dune-crise-alimentaire-sans-precedent/#comment-77"><strong>La RDC menac&eacute;e d&rsquo;une crise aliment...</strong><span>[&#8230;] La R&eacute;publique D&eacute;mocratique du Congo (RDC) est menac</span></a>
							</li>
											</ul>
							</div>

			<div class="tab-content" id="tab4">
				<a href='http://acpcongo.com/acp/tag/a-la-une/' class='tag-link-87 tag-link-position-1' title='7 sujets' style='font-size: 10.3241106719pt;'>A la Une</a>
<a href='http://acpcongo.com/acp/tag/bandalungwa/' class='tag-link-129 tag-link-position-2' title='2 sujets' style='font-size: 8pt;'>Bandalungwa</a>
<a href='http://acpcongo.com/acp/tag/bandundu/' class='tag-link-1210 tag-link-position-3' title='3 sujets' style='font-size: 8.66403162055pt;'>Bandundu</a>
<a href='http://acpcongo.com/acp/tag/bas-congo/' class='tag-link-73 tag-link-position-4' title='2 sujets' style='font-size: 8pt;'>Bas-Congo</a>
<a href='http://acpcongo.com/acp/tag/biac/' class='tag-link-257 tag-link-position-5' title='2 sujets' style='font-size: 8pt;'>BIAC</a>
<a href='http://acpcongo.com/acp/tag/brazzaville/' class='tag-link-177 tag-link-position-6' title='2 sujets' style='font-size: 8pt;'>Brazzaville</a>
<a href='http://acpcongo.com/acp/tag/cirgl/' class='tag-link-285 tag-link-position-7' title='2 sujets' style='font-size: 8pt;'>CIRGL</a>
<a href='http://acpcongo.com/acp/tag/coupe-du-monde/' class='tag-link-70 tag-link-position-8' title='2 sujets' style='font-size: 8pt;'>coupe du monde</a>
<a href='http://acpcongo.com/acp/tag/culture-2/' class='tag-link-15 tag-link-position-9' title='2 sujets' style='font-size: 8pt;'>culture</a>
<a href='http://acpcongo.com/acp/tag/celebration-a-lubumbashi/' class='tag-link-373 tag-link-position-10' title='2 sujets' style='font-size: 8pt;'>Célébration à Lubumbashi</a>
<a href='http://acpcongo.com/acp/tag/eau-potable/' class='tag-link-43 tag-link-position-11' title='2 sujets' style='font-size: 8pt;'>eau potable</a>
<a href='http://acpcongo.com/acp/tag/egypte/' class='tag-link-232 tag-link-position-12' title='2 sujets' style='font-size: 8pt;'>Egypte</a>
<a href='http://acpcongo.com/acp/tag/evariste-boshab/' class='tag-link-403 tag-link-position-13' title='3 sujets' style='font-size: 8.66403162055pt;'>Evariste Boshab</a>
<a href='http://acpcongo.com/acp/tag/fec/' class='tag-link-208 tag-link-position-14' title='2 sujets' style='font-size: 8pt;'>FEC</a>
<a href='http://acpcongo.com/acp/tag/football/' class='tag-link-219 tag-link-position-15' title='2 sujets' style='font-size: 8pt;'>Football</a>
<a href='http://acpcongo.com/acp/tag/gaza/' class='tag-link-153 tag-link-position-16' title='2 sujets' style='font-size: 8pt;'>Gaza</a>
<a href='http://acpcongo.com/acp/tag/independance/' class='tag-link-148 tag-link-position-17' title='2 sujets' style='font-size: 8pt;'>Indépendance</a>
<a href='http://acpcongo.com/acp/tag/israel/' class='tag-link-52 tag-link-position-18' title='2 sujets' style='font-size: 8pt;'>Israel</a>
<a href='http://acpcongo.com/acp/tag/kananga/' class='tag-link-1163 tag-link-position-19' title='3 sujets' style='font-size: 8.66403162055pt;'>Kananga</a>
<a href='http://acpcongo.com/acp/tag/katanga/' class='tag-link-315 tag-link-position-20' title='2 sujets' style='font-size: 8pt;'>Katanga</a>
<a href='http://acpcongo.com/acp/tag/lambert-mende-omalanga/' class='tag-link-39 tag-link-position-21' title='2 sujets' style='font-size: 8pt;'>Lambert Mende Omalanga</a>
<a href='http://acpcongo.com/acp/tag/la-une/' class='tag-link-1451 tag-link-position-22' title='8 sujets' style='font-size: 10.6007905138pt;'>la Une</a>
<a href='http://acpcongo.com/acp/tag/le-premier-ministre/' class='tag-link-491 tag-link-position-23' title='3 sujets' style='font-size: 8.66403162055pt;'>Le Premier Ministre</a>
<a href='http://acpcongo.com/acp/tag/le-president-joseph-kabila/' class='tag-link-147 tag-link-position-24' title='5 sujets' style='font-size: 9.66007905138pt;'>Le Président Joseph Kabila</a>
<a href='http://acpcongo.com/acp/tag/liberia/' class='tag-link-522 tag-link-position-25' title='2 sujets' style='font-size: 8pt;'>Liberia</a>
<a href='http://acpcongo.com/acp/tag/lubumbashi/' class='tag-link-241 tag-link-position-26' title='2 sujets' style='font-size: 8pt;'>Lubumbashi</a>
<a href='http://acpcongo.com/acp/tag/martin-kobler/' class='tag-link-160 tag-link-position-27' title='2 sujets' style='font-size: 8pt;'>Martin Kobler</a>
<a href='http://acpcongo.com/acp/tag/matadi/' class='tag-link-278 tag-link-position-28' title='3 sujets' style='font-size: 8.66403162055pt;'>Matadi</a>
<a href='http://acpcongo.com/acp/tag/mazembe/' class='tag-link-220 tag-link-position-29' title='2 sujets' style='font-size: 8pt;'>Mazembe</a>
<a href='http://acpcongo.com/acp/tag/mbuji-mayi/' class='tag-link-83 tag-link-position-30' title='2 sujets' style='font-size: 8pt;'>Mbuji-Mayi</a>
<a href='http://acpcongo.com/acp/tag/mines/' class='tag-link-145 tag-link-position-31' title='2 sujets' style='font-size: 8pt;'>Mines</a>
<a href='http://acpcongo.com/acp/tag/mondial-bresil-2014/' class='tag-link-30 tag-link-position-32' title='5 sujets' style='font-size: 9.66007905138pt;'>Mondial Brésil 2014</a>
<a href='http://acpcongo.com/acp/tag/monusco/' class='tag-link-19 tag-link-position-33' title='2 sujets' style='font-size: 8pt;'>Monusco</a>
<a href='http://acpcongo.com/acp/tag/moustapha-soumare/' class='tag-link-107 tag-link-position-34' title='2 sujets' style='font-size: 8pt;'>Moustapha Soumaré</a>
<a href='http://acpcongo.com/acp/tag/nord-kivu/' class='tag-link-27 tag-link-position-35' title='2 sujets' style='font-size: 8pt;'>Nord-Kivu</a>
<a href='http://acpcongo.com/acp/tag/ocha/' class='tag-link-108 tag-link-position-36' title='2 sujets' style='font-size: 8pt;'>OCHA</a>
<a href='http://acpcongo.com/acp/tag/olive-lembe-kabila/' class='tag-link-188 tag-link-position-37' title='2 sujets' style='font-size: 8pt;'>Olive Lembe Kabila</a>
<a href='http://acpcongo.com/acp/tag/russie/' class='tag-link-338 tag-link-position-38' title='2 sujets' style='font-size: 8pt;'>Russie</a>
<a href='http://acpcongo.com/acp/tag/sadc/' class='tag-link-38 tag-link-position-39' title='3 sujets' style='font-size: 8.66403162055pt;'>SADC</a>
<a href='http://acpcongo.com/acp/tag/sante/' class='tag-link-1441 tag-link-position-40' title='2 sujets' style='font-size: 8pt;'>Santé</a>
<a href='http://acpcongo.com/acp/tag/session-ordinaire/' class='tag-link-238 tag-link-position-41' title='2 sujets' style='font-size: 8pt;'>session ordinaire</a>
<a href='http://acpcongo.com/acp/tag/tour-de-france-cycliste/' class='tag-link-305 tag-link-position-42' title='2 sujets' style='font-size: 8pt;'>Tour de France cycliste</a>
<a href='http://acpcongo.com/acp/tag/une/' class='tag-link-1442 tag-link-position-43' title='1&nbsp;033 sujets' style='font-size: 22pt;'>Une</a>
<a href='http://acpcongo.com/acp/tag/unesco/' class='tag-link-1222 tag-link-position-44' title='3 sujets' style='font-size: 8.66403162055pt;'>UNESCO</a>
<a href='http://acpcongo.com/acp/tag/unikin/' class='tag-link-138 tag-link-position-45' title='2 sujets' style='font-size: 8pt;'>UNIKIN</a>			</div>
		</div>

		</aside><aside id="like_box_facbook-2" class="widget widget_like_box_facbook"><h3 class="widget-title"><strong>Aimez notre page Facebook</strong></h3><iframe id="facbook_like_box_1" src="http://www.facebook.com/v2.6/plugins/page.php?adapt_container_width=true&container_width=300&width=300&height=550&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2FACP-Congo-1762563827330226&locale=fr_FR&sdk=joey&show_facepile=true&show_posts=false&small_header=false" scrolling="no" allowTransparency="true" style="border:1px solid #FFF; overflow:hidden;visibility:hidden; max-width:500px; width:300px; height:550px;"></iframe><script>
		if(typeof(jQuery)=="undefined")
			jQuery=window.parent.jQuery;
		if(typeof(like_box_animated_element)=="undefined")
			like_box_animated_element=window.parent.like_box_animated_element;
		if(typeof(like_box_set_width_cur_element)=="undefined")
			like_box_set_width_cur_element=window.parent.like_box_animated_element;		
		jQuery(document).ready(function(){
			document.getElementById("facbook_like_box_1").style.visibility="visible"
			like_box_set_width_cur_element("facbook_like_box_1",300)
			});</script></aside></div><!-- #secondary -->				
	</main><!-- #content -->

	<footer id="footer" class="container clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="footer-column footer-column-1">
					</div>

		<div class="footer-column footer-column-2">
					</div>

		<div class="footer-column footer-column-3">
					</div>

		<div class="footer-column footer-column-4">
					</div>

		<div id="site-bottom" class="container clearfix">

			
	<nav id="footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="menu-menuh" class="menu"><li id="menu-item-61773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-61773"><a href="http://acpcongo.com/acp/">Une</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://acpcongo.com/acp/">Accueil</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://acpcongo.com/acp/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://acpcongo.com/acp/nos-services/">Nos services</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://acpcongo.com/acp/contact/">Contact</a></li>
</ul>
	</nav><!-- #footer-nav -->


			<div class="copyright">© Copyright 2016 <a href="http://acpcongo.com/acp" title="Developper BBasabana">Agence Congolaise de Presse (ACP)</a> ·</div><!-- .copyright -->

		</div>
		
	</footer><!-- #colophon -->
	
</div><!-- #page -->

<script>document.documentElement.className = 'js';</script>
<link rel='stylesheet' id='animated-css'  href='http://acpcongo.com/acp/wp-content/plugins/like-box/includes/style/effects.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://acpcongo.com/acp/wp-content/plugins/like-box/includes/style/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://acpcongo.com/acp/wp-includes/css/dashicons.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://acpcongo.com/acp/wp-includes/js/thickbox/thickbox.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/themes/acp/assets/js/supernews.min.js'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/themes/acp/assets/js/retina.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"119706","ajaxurl":"http:\/\/acpcongo.com\/acp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/acpcongo.com\/acp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

</body>
</html>
