<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<div id="11280-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11280&formatId=6" ></script></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67362830-1', 'auto');
  ga('send', 'pageview');

</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Une session de formation des jeunes à la créativité et à l’entreprenariat - Agence Congolaise de Presse (ACP)</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://acpcongo.com/acp/session-de-formation-jeunes-a-creativite-a-lentreprenariat/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Une session de formation des jeunes à la créativité et à l’entreprenariat - Agence Congolaise de Presse (ACP)" />
<meta property="og:description" content="Kinshasa, 28 sept. 2017 (ACP).-«Maranatha Développement», une ONG basée à Kinshasa, organise, samedi prochain, une session de formation à la créativité et à l’entreprenariat au profit des jeunes en vue de les préparer à contribuer à l’émergence du pays, a annoncé jeudi le coordonateur national de cette structure, Jonathan Ifonda, au cours d’un entretien avec &hellip;" />
<meta property="og:url" content="http://acpcongo.com/acp/session-de-formation-jeunes-a-creativite-a-lentreprenariat/" />
<meta property="og:site_name" content="Agence Congolaise de Presse (ACP)" />
<meta property="article:section" content="Nation" />
<meta property="article:published_time" content="2017-09-28T20:18:29+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kinshasa, 28 sept. 2017 (ACP).-«Maranatha Développement», une ONG basée à Kinshasa, organise, samedi prochain, une session de formation à la créativité et à l’entreprenariat au profit des jeunes en vue de les préparer à contribuer à l’émergence du pays, a annoncé jeudi le coordonateur national de cette structure, Jonathan Ifonda, au cours d’un entretien avec [&hellip;]" />
<meta name="twitter:title" content="Une session de formation des jeunes à la créativité et à l’entreprenariat - Agence Congolaise de Presse (ACP)" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agence Congolaise de Presse (ACP) &raquo; Flux" href="http://acpcongo.com/acp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agence Congolaise de Presse (ACP) &raquo; Flux des commentaires" href="http://acpcongo.com/acp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agence Congolaise de Presse (ACP) &raquo; Une session de formation des jeunes à la créativité et à l’entreprenariat Flux des commentaires" href="http://acpcongo.com/acp/session-de-formation-jeunes-a-creativite-a-lentreprenariat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acpcongo.com\/acp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://acpcongo.com/acp/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://acpcongo.com/acp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://acpcongo.com/acp/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.6' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://acpcongo.com/acp/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic%2C700|Roboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='advancedmagazine-style-css'  href='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/style.css?ver=20170621' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/genericons/genericons.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/responsive.css?ver=20170808' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://acpcongo.com/acp/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://acpcongo.com/acp/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://acpcongo.com/acp/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://acpcongo.com/acp/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://acpcongo.com/acp/wp-includes/css/dashicons.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://acpcongo.com/acp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acpcongo.com/acp/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-67362830-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://acpcongo.com/acp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acpcongo.com/acp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acpcongo.com/acp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://wp.me/p97hDv-D89' />
<link rel="alternate" type="application/json+oembed" href="http://acpcongo.com/acp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facpcongo.com%2Facp%2Fsession-de-formation-jeunes-a-creativite-a-lentreprenariat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acpcongo.com/acp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facpcongo.com%2Facp%2Fsession-de-formation-jeunes-a-creativite-a-lentreprenariat%2F&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 14px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 13px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 5px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><link href="http://acpcongo.com/acp/wp-content/plugins/newsletter/subscription/styles/widget-neutral.css" type="text/css" rel="stylesheet">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://acpcongo.com/acp/xmlrpc.php"><!-- Custom CSS -->
<style>
#logo {
    float: left;
    margin: 02px;
}

.header-ad {
    float: right;
    height: 90px;
    margin: 05px 0;
}


.see-all a:link, .see-all a:visited {
  display: none;
}
.more-link a {
    text-decoration: underline;
    display: none;
}
.entry-meta a:link, .entry-meta a:visited {
    color: #9f9f9f;
    text-decoration: underline;
    display: none;
}
#pl-665 .panel-grid-cell .so-panel {
    margin-bottom: 1px;
}
#carousel-1 {
    background: #fff;
    color: #333;
    position: relative;
    display: none;
}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<link rel="icon" href="http://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2016/01/cropped-ACP-en-tete.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2016/01/cropped-ACP-en-tete.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2016/01/cropped-ACP-en-tete.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2016/01/cropped-ACP-en-tete.jpg?fit=270%2C270" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="Agence Congolaise de Presse (ACP)"/>
  <meta property="og:title" content="Une session de formation des jeunes à la créativité et à l’entreprenariat - Agence Congolaise de Presse (ACP)"/>
  <meta property="og:url" content="http://acpcongo.com/acp/session-de-formation-jeunes-a-creativite-a-lentreprenariat/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Kinshasa, 28 sept. 2017 (ACP).-«Maranatha Développement», une ONG basée à Kinshasa, organise, samedi prochain, une session de formation à la créativité et à l’entreprenariat au profit des jeunes en vue de les préparer à contribuer à l’émergence du pays, a annoncé jeudi le coordonateur national de ce"/>
  <meta property="og:image" content="http://acpcongo.com/acp/wp-content/uploads/2017/09/acc.jpg"/>
  <meta property="article:published_time" content="2017-09-28T20:18:29+00:00"/>
  <meta property="article:modified_time" content="2017-09-28T20:18:29+00:00" />
  <meta property="og:updated_time" content="2017-09-28T20:18:29+00:00" />
  <meta property="article:section" content="Nation"/>
  <meta property="article:publisher" content="https://www.facebook.com/ACP-Congo-1762563827330226/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Une session de formation des jeunes à la créativité et à l’entreprenariat - Agence Congolaise de Presse (ACP)"/>
  <meta itemprop="description" content="Kinshasa, 28 sept. 2017 (ACP).-«Maranatha Développement», une ONG basée à Kinshasa, organise, samedi prochain, une session de formation à la créativité et à l’entreprenariat au profit des jeunes en vue de les préparer à contribuer à l’émergence du pays, a annoncé jeudi le coordonateur national de ce"/>
  <meta itemprop="image" content="http://acpcongo.com/acp/wp-content/uploads/2017/09/acc.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Une session de formation des jeunes à la créativité et à l’entreprenariat - Agence Congolaise de Presse (ACP)"/>
  <meta name="twitter:url" content="http://acpcongo.com/acp/session-de-formation-jeunes-a-creativite-a-lentreprenariat/"/>
  <meta name="twitter:description" content="Kinshasa, 28 sept. 2017 (ACP).-«Maranatha Développement», une ONG basée à Kinshasa, organise, samedi prochain, une session de formation à la créativité et à l’entreprenariat au profit des jeunes en vue de les préparer à contribuer à l’émergence du pays, a annoncé jeudi le coordonateur national de ce"/>
  <meta name="twitter:image" content="http://acpcongo.com/acp/wp-content/uploads/2017/09/acc.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->


<style type="text/css" media="all">
	body,
	h1,h2,h3,h4,h5,h6,
	.breadcrumbs h3,
	.section-header h3,
	label,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	table,
	#primary-menu li li a,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Open Sans", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#primary-menu li a,
	h3.section-heading,
	.widget-title,
	.breadcrumbs h3,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"] {
		font-family: "Roboto Condensed", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a,
	a:visited,
	a:hover,
	.site-title a:hover,
	#primary-bar.bar-1 #primary-menu li a:hover,
	.mobile-menu ul li a:hover,	
	.entry-meta a,
	.edit-link a,
	.comment-reply-title small a:hover,
	.entry-content a,
	.entry-content a:visited,
	.page-content a,
	.page-content a:visited,
	.pagination .page-numbers.current,
	.content-block .section-heading h3 a,
	.content-block .section-heading h3 a:visited,
	.pagination .page-numbers:hover,	
	.sidebar .widget a:hover,
	.site-footer .widget a:hover,
	.sidebar .widget ul li a:hover,
	.site-footer .widget ul li a:hover,
	.entry-related .hentry .entry-title a:hover,
	.author-box .author-name span a:hover,
	.entry-tags .tag-links a:hover:before,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-content a:hover,
	.page-content a:hover,
	.content-block .section-heading h3 a:hover,
	.content-block .section-heading .section-more-link a:hover,
	.entry-meta .entry-comment a:hover,
	.entry-title a:hover,
	.page-content ul li:before,
	.entry-content ul li:before,
	.site-footer.footer-light .footer-nav li a:hover,
	.site-footer.footer-dark .footer-nav li a:hover,
	.site-footer.footer-light #site-bottom .site-info a:hover,
	.site-footer.footer-dark #site-bottom .site-info a:hover,
	h3.section-heading,
	h3.section-heading a,
	.three-column-block .column-one .hentry a:hover .entry-title,
	#site-bottom .site-info a:hover,
	.header-date,
	.search-button .genericon:hover,
	.search-button .genericon.active, 
	.slogan h4 {
		color: #de0f17;
	}
	.mobile-menu-icon .menu-icon-close,
	.mobile-menu-icon .menu-icon-open,
	.more-button a,
	.more-button a:hover,
	.entry-header .entry-category-icon a,
	.three-column-block .column-one h3.section-heading ,
	.header-date .arrow-right:before,
	.header-search .search-submit,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	button:hover,
	.btn:hover,
	input[type="reset"]:hover,
	input[type="submit"]:hover,
	input[type="button"]:hover	 {
		background-color: #de0f17;
	}
	.my-pager a:hover,
	.my-pager a.active,
	.header-date .arrow-right,
	.header-search .search-submit {
		border-color: #de0f17;
	}
	#primary-bar.bar-2 {
		background-color: #ffffff;
	}
</style>
</head>

<body class="post-template-default single single-post postid-150421 single-format-standard group-blog">

<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="top-bar" class="container clear">
<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Nouvelles en Bref : <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="http://acpcongo.com/acp/bruno-tshibala-promet-mise-place-dun-programme-de-subvention-soins-de-mere-de-lenfant/"> Bruno Tshibala promet la mise en place d&rsquo;un programme de subvention des soins de la mère et de l’enfant ...</a><span class="entry-meta">septembre 26, 2017</span></li><li><a href="http://acpcongo.com/acp/elections-echange-mardi-entre-vice-premier-ministre-shadari-delegation-de-ceni/"> Elections : échange mardi entre le Vice-premier ministre  Shadari et une délégation de la CENI ...</a><span class="entry-meta">septembre 26, 2017</span></li><li><a href="http://acpcongo.com/acp/ministre-travail-plaide-renforcement-emplois-faveur-de-jeunesse/"> Le Ministre du Travail plaide pour le renforcement des emplois en faveur de la jeunesse ...</a><span class="entry-meta">septembre 26, 2017</span></li><li><a href="http://acpcongo.com/acp/president-joseph-kabila-a-ceremonie-dinvestiture-nouveau-president-angolais/"> Le Président Joseph Kabila à la cérémonie d’investiture du nouveau Président angolais ...</a><span class="entry-meta">septembre 26, 2017</span></li><li><a href="http://acpcongo.com/acp/president-de-ceni-salue-presence-commissions-electorales-de-sadc-a-kinshasa/"> Le président de la CENI salue la présence des commissions électorales de la SADC à Kinshasa ...</a><span class="entry-meta">septembre 25, 2017</span></li></ul></div></div></div>			<span class="header-date">
				<span class="arrow-right"></span> 28 / 09 / 2017                        
			</span>

							
				<span class="search-button">
					<span class="genericon genericon-search"> <strong>Recherche</strong></span>
					<span class="genericon genericon-close"> <strong>Recherche</strong></span>			
				</span>

				<div class="header-search">
					<form id="searchform" method="get" action="http://acpcongo.com/acp/">
						<input type="search" name="s" class="search-input" placeholder="Recherche..." autocomplete="off">
						<button type="submit" class="search-submit">Recherche</button>		
					</form>
				</div><!-- .header-search -->

					

			
			<span class="header-social ">

									<a class="twitter" href="https://www.twitter.com%20"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-twitter-white.png" alt="Twitter"></a>
				
									<a class="facebook" href="https://web.facebook.com/AgenceCongolaiseDePresse/"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-facebook-white.png" alt="Facebook"></a>
				
									<a class="google-plus" href="https://plus.google.com/101179467019692289413"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-google-plus-white.png" alt="Google+"></a>
								
									<a class="youtube" href="https://www.youtube.com/channel/UCVP6TzkGyBRlKL1-Nm8Ml5w?guided_help_flow=3​"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-youtube-white.png" alt="YouTube"></a>
				
									<a class="linkedin" href="https://www.linkedin.com/in/acp-congo-681b37149/"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-linkedin-white.png" alt="LinkedIn"></a>
				
								
									

			</span>

			
			<span class="mobile-menu-icon">
				<span class="menu-icon-open">Menu</span>
				<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
			</span>				

		</div><!-- #top-bar -->

		<div class="site-start clear header-1">

			<div class="container">

			<div class="site-branding">
<img src="http://acpcongo.com/acp/wp-content/uploads/2017/07/banniereACP2.jpg" width="100%">


			
				<div class="slogan slogan-left">
										<div class="slogan-content">
						<h4></h4>
						<p></p>
					</div>
				</div>

				<div class="slogan slogan-right">
										<div class="slogan-content">
						<h4></h4>
						<p></p>
					</div>	
				</div>			

						
			</div><!-- .container -->

		</div><!-- .site-start -->

		<div id="primary-bar" class="container clear bar-1">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-menub-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-145689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-145689"><a href="http://acpcongo.com/acp/">Accueil</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://acpcongo.com/acp/category/nation/">Nation</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://acpcongo.com/acp/category/economie/">Economie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://acpcongo.com/acp/category/sante/">Santé</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://acpcongo.com/acp/category/environnement/">Environnement</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://acpcongo.com/acp/category/societe/">Société</a></li>
<li id="menu-item-145770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145770"><a href="http://acpcongo.com/acp/category/sports/">Sports</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://acpcongo.com/acp/category/culture/">Culture</a></li>
<li id="menu-item-63954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63954"><a href="http://acpcongo.com/acp/category/genre/">Genre</a></li>
<li id="menu-item-129877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129877"><a href="http://acpcongo.com/acp/category/sciences/">Sciences</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

		</div><!-- .primary-bar -->

		<div id="secondary-bar" class="container clear">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-menuh-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-61773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-61773"><a href="http://acpcongo.com/acp/">Une</a></li>
<li id="menu-item-145771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145771"><a href="http://acpcongo.com/acp/category/dossier/dossier-dossier/">Dossier</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://acpcongo.com/acp/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://acpcongo.com/acp/nos-services/">Nos services</a></li>
<li id="menu-item-145772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145772"><a href="http://acpcongo.com/acp/category/ce-quil-faut-savoir/">Ce qu&rsquo;il faut savoir</a></li>
<li id="menu-item-145809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145809"><a href="http://acpcongo.com/acp/communication/">Communication</a></li>
<li id="menu-item-145810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145810"><a href="http://acpcongo.com/acp/annuaire-2/">Annuaire</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->	

		</div><!-- #secondary-bar -->			

		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Categories</h3><div class="menu-menub-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-145689"><a href="http://acpcongo.com/acp/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://acpcongo.com/acp/category/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://acpcongo.com/acp/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://acpcongo.com/acp/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://acpcongo.com/acp/category/environnement/">Environnement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://acpcongo.com/acp/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145770"><a href="http://acpcongo.com/acp/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://acpcongo.com/acp/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63954"><a href="http://acpcongo.com/acp/category/genre/">Genre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129877"><a href="http://acpcongo.com/acp/category/sciences/">Sciences</a></li>
</ul></div></div><div class="menu-right"><h3>Pages</h3><div class="menu-menuh-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-61773"><a href="http://acpcongo.com/acp/">Une</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145771"><a href="http://acpcongo.com/acp/category/dossier/dossier-dossier/">Dossier</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://acpcongo.com/acp/qui-sommes-nous/">Qui sommes-nous</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://acpcongo.com/acp/nos-services/">Nos services</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145772"><a href="http://acpcongo.com/acp/category/ce-quil-faut-savoir/">Ce qu&rsquo;il faut savoir</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145809"><a href="http://acpcongo.com/acp/communication/">Communication</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145810"><a href="http://acpcongo.com/acp/annuaire-2/">Annuaire</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->	

	</header><!-- #masthead -->

	<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-150421" class="post-150421 post type-post status-publish format-standard hentry category-nation">
	<header class="entry-header clear">
	
		<div class="entry-category-icon"><a href="http://acpcongo.com/acp/category/nation/" title="View all posts in Nation" >Nation</a> </div>

		<h1 class="entry-title">Une session de formation des jeunes à la créativité et à l’entreprenariat</h1>
		<div class="entry-meta clear">

	<span class="entry-author"><a href="http://acpcongo.com/acp/author/redaction/"><img alt='' src='http://0.gravatar.com/avatar/c94ae86ff7d0336ddf8d7b41e1e3314f?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c94ae86ff7d0336ddf8d7b41e1e3314f?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></a> <a href="http://acpcongo.com/acp/author/redaction/" title="Articles par La redaction" rel="author">La redaction</a> &#8212; </span> 
	<span class="entry-date">28 septembre 2017</span>

	<span class='entry-comment'><a href="http://acpcongo.com/acp/session-de-formation-jeunes-a-creativite-a-lentreprenariat/#respond" class="comments-link" >0 comment</a></span>
	
</div><!-- .entry-meta -->
		
		<div class="social-share-icons">

	<a href="https://twitter.com/intent/tweet?text=Une+session+de+formation+des+jeunes+%C3%A0+la+cr%C3%A9ativit%C3%A9+et+%C3%A0+l%E2%80%99entreprenariat&amp;url=http%3A%2F%2Facpcongo.com%2Facp%2Fsession-de-formation-jeunes-a-creativite-a-lentreprenariat%2F" target="_blank"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-twitter-square.png" alt=""/></a>

	<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facpcongo.com%2Facp%2Fsession-de-formation-jeunes-a-creativite-a-lentreprenariat%2F" target="_blank"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-facebook-square.png" alt=""/></a>

	<a href="https://plus.google.com/share?url=http%3A%2F%2Facpcongo.com%2Facp%2Fsession-de-formation-jeunes-a-creativite-a-lentreprenariat%2F" target="_blank"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-google-plus-square.png" alt=""/></a>

	<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Facpcongo.com%2Facp%2Fsession-de-formation-jeunes-a-creativite-a-lentreprenariat%2F&amp;media=" target="_blank"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-pinterest-square.png" alt=""/></a>

	<a href="mailto:?subject=Une%20session%20de%20formation%20des%20jeunes%20%C3%A0%20la%20cr%C3%A9ativit%C3%A9%20et%20%C3%A0%20l%E2%80%99entreprenariat&body=http://acpcongo.com/acp/session-de-formation-jeunes-a-creativite-a-lentreprenariat/" target="_blank"><img src="http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/img/icon-mail-square.png" alt=""/></a>

</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
			
		<p style="text-align: justify;"><strong>Kinshasa, 28 sept. 2017 (ACP).-</strong>«Maranatha Développement», une ONG basée à Kinshasa, organise, samedi prochain, une session de formation à la créativité et à l’entreprenariat au profit des jeunes en vue de les préparer à contribuer à l’émergence du pays, a annoncé jeudi le coordonateur national de cette structure, Jonathan Ifonda, au cours d’un entretien avec l’ACP.</p>
<p style="text-align: justify;">Il a indiqué que cette session mettra en exergue, outre l’art de la créativité et de l’entreprenariat, les techniques de recherche d’emploi, l’élaboration du curriculum vitae moderne, l’impact de la créativité et la gestion des projets.</p>
<p style="text-align: justify;">L’objectif poursuivi par cette formation est de promouvoir l’art de la créativité et de susciter des entrepreneurs modernes capables de contribuer à l’émergence du pays, a affirmé Jonathan Ifonda, en précisant que celle-ci cible essentiellement des diplômés, des étudiants et des entrepreneurs.</p>
<p style="text-align: justify;">Créée en 2014, Maranatha Développement s’est assigné pour mission de rendre les intellectuels congolais plus compétitifs et réalistes sur le marché de l’emploi et d’offrir aux habitants des milieux ruraux la possibilité de créer des activités à caractère social pour le développement de leur environnement.</p>
<p style="text-align: justify;">Cette session de formation, qui aura lieu au siège de l’Association pour l’encadrement des enfants et de la jeunesse (APEEJ), dans la commune de Barumbu, à Kinshasa, est la deuxième que cette ONG initie dans la capitale au profit de la jeunesse, signale-t-on.<strong> ACP/ FNG/Kayu/KGD</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-150421" class="share-twitter sd-button share-icon no-text" href="http://acpcongo.com/acp/session-de-formation-jeunes-a-creativite-a-lentreprenariat/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-150421" class="share-facebook sd-button share-icon no-text" href="http://acpcongo.com/acp/session-de-formation-jeunes-a-creativite-a-lentreprenariat/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-150421" class="share-google-plus-1 sd-button share-icon no-text" href="http://acpcongo.com/acp/session-de-formation-jeunes-a-creativite-a-lentreprenariat/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>	</div><!-- .entry-content -->

	<span class="entry-tags">

					
			</span><!-- .entry-tags -->

</article><!-- #post-## -->



		<div class="entry-related clear">
			<h3>Recommended For You</h3>
			<div class="related-loop clear">
														<div class="hentry">
										
						<h2 class="entry-title"><a href="http://acpcongo.com/acp/laffaire-lonyema-okondo-contre-cour-militaire-de-lex-province-de-bandundu-remise-a-huitaine/">L’affaire Lonyema Okondo contre la cour militaire de l’ex province de Bandundu remise à la huitaine</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
										
						<h2 class="entry-title"><a href="http://acpcongo.com/acp/celebration-de-journee-internationale-de-lacces-a-linformation-a-kinshasa/">Célébration de la journée internationale de l’accès à l’information à Kinshasa</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
										
						<h2 class="entry-title"><a href="http://acpcongo.com/acp/reprise-activites-programme-jeudi-scientifique-cidep/">Reprise des activités du programme  «  Jeudi scientifique » du CIDEP</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="http://acpcongo.com/acp/author/redaction/"><img alt='' src='http://0.gravatar.com/avatar/c94ae86ff7d0336ddf8d7b41e1e3314f?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c94ae86ff7d0336ddf8d7b41e1e3314f?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="http://acpcongo.com/acp/author/redaction/">La redaction</a></span></h4>	
		<div class="author-desc">
					</div>
	</div>
</div><!-- .author-box -->


		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h2 class="widget-title"><span>Reseaux sociaux</span></h2>
		
			<p>Joignez-nous sur nos réseaux sociaux</p>

		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://web.facebook.com/AgenceCongolaiseDePresse/"
											>
																								<span class="zoom-social_icons-list-span socicon socicon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 16px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.twitter.com%20"
											>
																								<span class="zoom-social_icons-list-span socicon socicon-twitter"
							data-hover-rule="background-color" data-hover-color="#55acee"							  style="background-color : #55acee; font-size: 16px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.instagram.com/agence_congolaise_de_presse/"
											>
																								<span class="zoom-social_icons-list-span socicon socicon-instagram"
							data-hover-rule="background-color" data-hover-color="#E1306C"							  style="background-color : #E1306C; font-size: 16px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.linkedin.com/in/acp-congo-681b37149/"
											>
																								<span class="zoom-social_icons-list-span socicon socicon-linkedin"
							data-hover-rule="background-color" data-hover-color="#3371b7"							  style="background-color : #3371b7; font-size: 16px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://plus.google.com/101179467019692289413"
											>
																								<span class="zoom-social_icons-list-span socicon socicon-google"
							data-hover-rule="background-color" data-hover-color="#d93e2d"							  style="background-color : #d93e2d; font-size: 16px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.youtube.com/channel/UCVP6TzkGyBRlKL1-Nm8Ml5w?guided_help_flow=3​"
											>
																								<span class="zoom-social_icons-list-span socicon socicon-youtube"
							data-hover-rule="background-color" data-hover-color="#e02a20"							  style="background-color : #e02a20; font-size: 16px"
						></span>

											</a>
				</li>

			
		</ul>

		</div><div id="advancedmagazine-recent-3" class="widget widget-advancedmagazine-recent widget_posts_thumbnail"><h2 class="widget-title"><span>Articles récents</span></h2><ul><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/session-de-formation-jeunes-a-creativite-a-lentreprenariat/" rel="bookmark">Une session de formation des jeunes à la créativité et à l’entreprenariat</a><div class="entry-meta">28 septembre 2017</div></div></li><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/laffaire-lonyema-okondo-contre-cour-militaire-de-lex-province-de-bandundu-remise-a-huitaine/" rel="bookmark">L’affaire Lonyema Okondo contre la cour militaire de l’ex province de Bandundu remise à la huitaine</a><div class="entry-meta">28 septembre 2017</div></div></li><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/celebration-de-journee-internationale-de-lacces-a-linformation-a-kinshasa/" rel="bookmark">Célébration de la journée internationale de l’accès à l’information à Kinshasa</a><div class="entry-meta">28 septembre 2017</div></div></li><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/reprise-activites-programme-jeudi-scientifique-cidep/" rel="bookmark">Reprise des activités du programme  «  Jeudi scientifique » du CIDEP</a><div class="entry-meta">28 septembre 2017</div></div></li><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/atteindre-developpement-integral-de-lindividu-lemergence-pays-a-lhorizon-2030-selon-cyrille-matempu-2/" rel="bookmark">Atteindre le développement intégral de l’individu pour l’émergence du pays à l’horizon 2030 Selon cyrille Matempu</a><div class="entry-meta">28 septembre 2017</div></div></li></ul></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><img src="http://acpcongo.com/acp/wp-content/uploads/2017/06/ex-D.jpg" width="100%"></div>
		</div><div id="like_box_facbook-2" class="widget widget_like_box_facbook"><h2 class="widget-title"><span>Aimez notre page Facebook</span></h2><iframe id="facbook_like_box_1" src="http://www.facebook.com/v2.6/plugins/page.php?adapt_container_width=true&container_width=300&width=300&height=60&hide_cover=true&href=https%3A%2F%2Fwww.facebook.com%2FAgence-Congolaise-de-Presse-1492809134096224&locale=fr_FR&sdk=joey&show_facepile=true&show_posts=false&small_header=true" scrolling="no" allowTransparency="true" style="border:1px solid #FFF; overflow:hidden;visibility:hidden; max-width:500px; width:300px; height:60px;"></iframe><script>
		if(typeof(jQuery)=="undefined")
			jQuery=window.parent.jQuery;
		if(typeof(like_box_animated_element)=="undefined")
			like_box_animated_element=window.parent.like_box_animated_element;
		if(typeof(like_box_set_width_cur_element)=="undefined")
			like_box_set_width_cur_element=window.parent.like_box_animated_element;		
		jQuery(document).ready(function(){
			document.getElementById("facbook_like_box_1").style.visibility="visible"
			like_box_set_width_cur_element("facbook_like_box_1",300)
			});</script></div><div id="videosidebar-2" class="widget videosidebar"><iframe width='100%' height='' src='//www.youtube.com/embed/https://youtu.be/3yeiWthwQbQ?autoplay=1&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><img src="http://acpcongo.com/acp/wp-content/uploads/2017/06/ACP-ban2-copie.jpg" width="100%"></div>
		</div>

</aside><!-- #secondary -->


	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer footer-light">

		<div class="menu-fotterm-container"><ul id="footer-menu" class="footer-nav container"><li id="menu-item-140081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140081"><a href="http://acpcongo.com/acp/category/ce-quil-faut-savoir/">Ce qu&rsquo;il faut savoir</a></li>
<li id="menu-item-134247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134247"><a href="http://acpcongo.com/acp/category/chroniques/">Chroniques</a></li>
<li id="menu-item-134248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134248"><a href="http://acpcongo.com/acp/category/international/">International</a></li>
<li id="menu-item-134249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134249"><a href="http://acpcongo.com/acp/category/sports/">Sports</a></li>
<li id="menu-item-134250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134250"><a href="http://acpcongo.com/acp/contact/">Contact</a></li>
</ul></div>	

		
			<div class="footer-columns container clear">

				<div class="footer-column footer-column-1">
					<div id="text-6" class="widget footer-widget widget_text"><h3 class="widget-title">Qui sommes-Nous?</h3>			<div class="textwidget">L’Agence Congolaise de Presse (ACP) a été créée le 12 août 1960 par décret du Premier ministre de l’époque, Patrice Emery Lumumba, sur les cendres du bureau de représentation de l’Agence belge, BELGA, à Kinshasa</div>
		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="advancedmagazine-popular-2" class="widget footer-widget widget-advancedmagazine-popular widget_posts_thumbnail"><h3 class="widget-title">Articles plus Lus</h3><ul><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/les-producteurs-agricoles-de-la-rdc-pour-un-fonds-national-de-developpement-agricole/" rel="bookmark">Les producteurs agricoles de la RDC pour un Fonds national de développement agricole</a><div class="entry-meta">6 octobre 2016</div></div></li><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/la-rdc-menacee-dune-crise-alimentaire-sans-precedent/" rel="bookmark">La RDC menacée d’une crise alimentaire sans précédent</a><div class="entry-meta">13 octobre 2016</div></div></li><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/la-rdc-connaitra-mercredi-ses-adversaires-de-groupe-de-la-can-gabon-2017-kinshasa-18-octobre-2016-acp-lequipe-nationale-a-de-football-de-la-rdc-les-leopards-connaitra-ses-adversaires/" rel="bookmark">La RDC connaîtra mercredi ses adversaires de groupe de la CAN-Gabon 2017</a><div class="entry-meta">18 octobre 2016</div></div></li></ul></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="advancedmagazine-recent-2" class="widget footer-widget widget-advancedmagazine-recent widget_posts_thumbnail"><h3 class="widget-title">Articles recents</h3><ul><li class="clear"><a href="http://acpcongo.com/acp/evariste-boshab-se-concerte-avec-les-delegues-des-forces-vives-a-kananga/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="http://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2016/09/bobo.jpg?resize=150%2C150" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://i0.wp.com/acpcongo.com/acp/wp-content/uploads/2016/09/bobo.jpg?resize=150%2C150 150w, http://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2016/09/bobo.jpg?zoom=2&amp;resize=150%2C150 300w, http://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2016/09/bobo.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></div></a><div class="entry-wrap"><a href="http://acpcongo.com/acp/evariste-boshab-se-concerte-avec-les-delegues-des-forces-vives-a-kananga/" rel="bookmark">Evariste Boshab se concerte avec les délégués des forces vives à Kananga</a><div class="entry-meta">27 septembre 2016</div></div></li><li class="clear"><a href="http://acpcongo.com/acp/engagement-de-chine-aux-cotes-etats-africains/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="http://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2017/08/chi.jpg?resize=150%2C150" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2017/08/chi.jpg?resize=150%2C150 150w, http://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2017/08/chi.jpg?zoom=2&amp;resize=150%2C150 300w, http://i2.wp.com/acpcongo.com/acp/wp-content/uploads/2017/08/chi.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></div></a><div class="entry-wrap"><a href="http://acpcongo.com/acp/engagement-de-chine-aux-cotes-etats-africains/" rel="bookmark">Engagement de la chine aux côtés des Etats africains</a><div class="entry-meta">27 août 2017</div></div></li><li class="clear"><a href="http://acpcongo.com/acp/reporter-americain-tue-combats-sud-soudan/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="http://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2017/08/combats-au-Sud-Soudan.jpg?resize=150%2C150" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://i1.wp.com/acpcongo.com/acp/wp-content/uploads/2017/08/combats-au-Sud-Soudan.jpg?resize=150%2C150 150w, http://i0.wp.com/acpcongo.com/acp/wp-content/uploads/2017/08/combats-au-Sud-Soudan.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" /></div></a><div class="entry-wrap"><a href="http://acpcongo.com/acp/reporter-americain-tue-combats-sud-soudan/" rel="bookmark">Un reporter américain tué  dans des combats au Sud Soudan</a><div class="entry-meta">27 août 2017</div></div></li><li class="clear"><div class="entry-wrap"><a href="http://acpcongo.com/acp/madagascar-mise-place-dun-conseil-de-reconciliation-nationale/" rel="bookmark">Madagascar : mise en place d’un  Conseil de réconciliation nationale</a><div class="entry-meta">27 août 2017</div></div></li></ul></div>				</div>

				<div class="footer-column footer-column-4">
									</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="container clear">

			<div class="site-info">

				© 2017 <a href="http://acpcongo.com/acp">Agence Congolaise de Presse (ACP)</a> - Developpé par <a href="http://www.atonproxy.com">Aton Group</a>
			</div><!-- .site-info -->

		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    	<div style="display:none">
	<div class="grofile-hash-map-c94ae86ff7d0336ddf8d7b41e1e3314f">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/acpcongo.com\/acp\/session-de-formation-jeunes-a-creativite-a-lentreprenariat\/":150421};
	</script>
<link rel='stylesheet' id='animated-css'  href='http://acpcongo.com/acp/wp-content/plugins/like-box/includes/style/effects.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://acpcongo.com/acp/wp-content/plugins/like-box/includes/style/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://acpcongo.com/acp/wp-includes/js/thickbox/thickbox.css?ver=4.7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/js/superfish.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/js/modernizr.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/js/html5.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/js/jquery.sticky.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/js/jquery.bxslider.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/themes/advanced-magazine/assets/js/jquery.custom.js?ver=20170808'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"150421","ajaxurl":"http:\/\/acpcongo.com\/acp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/acpcongo.com\/acp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acpcongo.com/acp/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'134723117',post:'150421',tz:'1',srv:'acpcongo.com'} ]);
	_stq.push([ 'clickTrackerInit', '134723117', '150421' ]);
</script>

</body>
</html>
